<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head><meta name="alexaVerifyID" content="V_4PtfuQKMogNZS2GdzTUixtWBs"/>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.yemenat.net/xmlrpc.php" />
<title>حجة .. غارتين لطيران التحالف السعودي على منطقة فج حرض. &#8211; موقع يمنات الأخباري</title>
<meta property="og:title" content="حجة .. غارتين لطيران التحالف السعودي على منطقة فج حرض."/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=" ..."/>
<meta property="og:url" content="http://www.yemenat.net/?p=277395"/>
<meta property="og:site_name" content="موقع يمنات الأخباري"/>
<link rel="alternate" type="application/rss+xml" title="موقع يمنات الأخباري &raquo; الخلاصة" href="http://www.yemenat.net/?feed=rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.yemenat.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.yemenat.net/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-font-css-css'  href='http://www.yemenat.net/wp-content/plugins/arabic-font/css/arabic-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  href='http://www.yemenat.net/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='apw-style-css'  href='http://www.yemenat.net/wp-content/plugins/authors-posts-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.yemenat.net/wp-content/plugins/category-post-list-widget/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.yemenat.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.yemenat.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='http://www.yemenat.net/wp-content/plugins/same-category-posts/same-category-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.yemenat.net/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-tab-css'  href='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/lib/css/jquery-a-tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-css'  href='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/lib/css/wpautbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-red-css'  href='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/lib/css/red.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautbox-elusive-icon-css'  href='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.yemenat.net/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.yemenat.net/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.yemenat.net/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:300px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.yemenat.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/authors-posts-widget/js/functions.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php","post_id":"277395"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.yemenat.net/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yemenat.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yemenat.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='صعدة .. غارات لطيران التحالف السعودي على منطقة الحاربة بمديرية سحار والخط العام بمنطقة آل سالم بمديرية كتاف.' href='http://www.yemenat.net/?p=277394' />
<link rel='next' title='أجر التركية مريم أوزرلي مقابل الحلقة الواحدة' href='http://www.yemenat.net/?p=277398' />
<link rel="stylesheet" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://www.yemenat.net/?p=277395" />
<link rel='shortlink' href='http://www.yemenat.net/?p=277395' />
<link rel="alternate" type="application/json+oembed" href="http://www.yemenat.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395" />
<link rel="alternate" type="text/xml+oembed" href="http://www.yemenat.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>



<!-- Generated by Arabic Font -->
<style type='text/css'>.arab {font-family: Droid Arabic Kufi; font-size: 18px; direction: rtl; line-height: 45px; text-align: Center;}</style>



<!-- BlogPress for Android v1 - Developed by WDDPortfolio.com -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-75671549-1', 'auto');
ga('send', 'pageview');
</script>
<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.yemenat.net/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<style type="text/css">.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ background: #333;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ background: #222;}                                    </style><link rel="shortcut icon" href="http://www.yemenat.net/wp-content/uploads/2015/11/1555565_720665524632454_1316241513_n2.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.yamanat.net/wp-content/uploads/2015/11/logoYemenat.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.yamanat.net/wp-content/uploads/2015/11/logoYemenat.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.yamanat.net/wp-content/uploads/2015/11/logoYemenat.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.yamanat.net/wp-content/uploads/2015/11/logoYemenat.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0646\u062a\u0627\u0626\u062c \u0627\u0644\u0628\u062d\u062b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.yemenat.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php?lang=ar","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="rtl single single-post postid-277395 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.yemenat.net/">
				<button class="search-button" type="submit" value="للبحث"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="للبحث" onfocus="if (this.value == 'للبحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.yemenat.net/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/110092024049446452956" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemenat" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a class="ttip-none"  title="الفيسبوك" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa F"></i></a>	</div>

		
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header full-logo center-logo">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">الجمعة 23 ديسمبر 2016, 14:21 - 				بتوقيت صنعاء-آخر تحديث الجمعة 12:43 م</span>
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-180393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180393"><a href="http://www.yemenat.net/?page_id=180367">من نحن</a></li>
<li id="menu-item-180360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180360"><a href="http://www.yemenat.net/?page_id=180357">تواصل معنا</a></li>
<li id="menu-item-180361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-180361"><a href="http://www.yemenat.net">يمنات منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-176176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176176"><a href="http://www.yemenat.net/?cat=16">قضية اسمها اليمن</a></li>
	<li id="menu-item-176175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176175"><a href="http://www.yemenat.net/?cat=12">حقوق وحريات ومجتمع مدني</a></li>
	<li id="menu-item-176177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176177"><a href="http://www.yemenat.net/?cat=14">منظمة التغيير</a></li>
	<li id="menu-item-176173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176173"><a href="http://www.yemenat.net/?cat=19">الساحة القضائية</a></li>
</ul>
</li>
<li id="menu-item-180777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180777"><a href="http://www.yemenat.net/?cat=102">صحف ومواقع</a>
<ul class="sub-menu">
	<li id="menu-item-180782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180782"><a href="http://www.yemenat.net/?cat=104">مواقع يمنية</a>
	<ul class="sub-menu">
		<li id="menu-item-180394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-180394"><a href="http://www.yemenat.net/">يمنات</a></li>
		<li id="menu-item-180396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180396"><a href="http://adenalghad.net/">عدن الغد</a></li>
		<li id="menu-item-180397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180397"><a href="http://aleshteraki.net/">الاشتراكي نت</a></li>
		<li id="menu-item-180398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180398"><a href="http://www.yemenportal.info/">يمن بورتال</a></li>
		<li id="menu-item-180399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180399"><a href="http://sahafah.net/">صحافة نت</a></li>
		<li id="menu-item-180400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180400"><a href="http://www.yemeni-news.com/">يمني نيوز</a></li>
		<li id="menu-item-180401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180401"><a href="http://www.nabanews.net/2009/">نبأ نيوز</a></li>
		<li id="menu-item-180402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180402"><a href="http://www.newsyemen.net/">نيوز يمن</a></li>
		<li id="menu-item-185907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185907"><a href="http://nashwannews.com/">نشوان نيوز</a></li>
		<li id="menu-item-185911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185911"><a href="http://adengulfnews.com/">خليج عدن الأخباري</a></li>
		<li id="menu-item-185914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185914"><a href="http://akhbaralyom.net/">أخبار اليوم</a></li>
		<li id="menu-item-185916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185916"><a href="http://yemenisport.net/">يمني سبورت</a></li>
		<li id="menu-item-185917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185917"><a href="http://www.aldemocrati.net/">الديمقراطي نت</a></li>
		<li id="menu-item-185918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185918"><a href="http://www.adenlife.net/">حياة عدن</a></li>
		<li id="menu-item-185919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185919"><a href="http://alhadath-yemen.com/">الحدث نت</a></li>
		<li id="menu-item-185920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185920"><a href="http://www.asrarpress.net/">أسرار برس</a></li>
		<li id="menu-item-185921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185921"><a href="http://www.al-tagheer.com/">التغيير نت</a></li>
		<li id="menu-item-185922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185922"><a href="http://www.hadramouttoday.net/">حضرموت اليوم</a></li>
		<li id="menu-item-185923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185923"><a href="http://www.sabanews.net/ar/">وكالة سبأ</a></li>
	</ul>
</li>
	<li id="menu-item-180781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180781"><a href="http://www.yemenat.net/?cat=106">مواقع عربية وأجنبية</a>
	<ul class="sub-menu">
		<li id="menu-item-180784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180784"><a href="http://www.aljazeera.net/">الجزيرة نت</a></li>
		<li id="menu-item-180785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180785"><a href="http://www.bbc.co.uk/arabic/">بي بي سي</a></li>
		<li id="menu-item-185909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185909"><a href="http://aden-online.com/">عدن اونلاين</a></li>
	</ul>
</li>
	<li id="menu-item-180778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180778"><a href="http://www.yemenat.net/?cat=110">صحف يمنية</a>
	<ul class="sub-menu">
		<li id="menu-item-180789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180789"><a href="http://www.aloulaye.com/">الأولى</a></li>
	</ul>
</li>
	<li id="menu-item-180779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180779"><a href="http://www.yemenat.net/?cat=108">قنوات وإذاعات</a>
	<ul class="sub-menu">
		<li id="menu-item-180788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180788"><a href="http://www.yemen-tv.net/">قناة اليمن</a></li>
	</ul>
</li>
	<li id="menu-item-180780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180780"><a href="http://www.yemenat.net/?cat=114">منظمات</a>
	<ul class="sub-menu">
		<li id="menu-item-180786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180786"><a href="http://www.hrw.org/ar">هيومن رايتس ووتش</a></li>
	</ul>
</li>
	<li id="menu-item-180783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180783"><a href="http://www.yemenat.net/?cat=112">وكالات أنباء</a>
	<ul class="sub-menu">
		<li id="menu-item-180787" class="menu-item menu-item-type- menu-item-object- menu-item-180787"><a>فرانس برس</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.yemenat.net/">
							<button class="search-button" type="submit" value="للبحث"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="للبحث" onfocus="if (this.value == 'للبحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.yemenat.net/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/110092024049446452956" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemenat" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a class="ttip-none"  title="الفيسبوك" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa F"></i></a>	</div>

		
	<div id="tie_lang_switcher"><img src="http://www.yemenat.net/wp-content/plugins/polylang/flags/arab.png" height="12" alt="ar" width="18" /><a href="http://www.yemenat.net/?page_id=14&lang=en"><img src="http://www.yemenat.net/wp-content/plugins/polylang/flags/us.png" height="12" alt="en" width="18" /></a></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="موقع يمنات الأخباري" href="http://www.yemenat.net/">
					<img src="http://www.yemenat.net/wp-content/uploads/2016/01/ynat1-1.png" alt="موقع يمنات الأخباري"  /><strong>موقع يمنات الأخباري فضاء حر منحاز للحقيقة</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-176193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176193"><a href="http://www.yemenat.net/">الرئيسية</a></li>
<li id="menu-item-180657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180657"><a href="http://www.yemenat.net/?cat=1">أخبار وتقارير</a></li>
<li id="menu-item-180667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180667"><a href="http://www.yemenat.net/?cat=4">تحليلات</a></li>
<li id="menu-item-180663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180663"><a href="http://www.yemenat.net/?cat=13">أسرار ووثائق</a></li>
<li id="menu-item-180654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180654"><a href="http://www.yemenat.net/?cat=11">عربية ودولية</a></li>
<li id="menu-item-180729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180729"><a href="http://www.yemenat.net/?cat=3">حوارات</a></li>
<li id="menu-item-180664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180664"><a href="http://www.yemenat.net/?cat=9">إقتصاد</a></li>
<li id="menu-item-180673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180673"><a href="http://www.yemenat.net/?cat=10">مواقف وأنشطة</a></li>
<li id="menu-item-180658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180658"><a href="http://www.yemenat.net/?cat=24">فضاء حر</a></li>
<li id="menu-item-180671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180671"><a href="http://www.yemenat.net/?cat=61">مكتبة الوسائط</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-180666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180666"><a href="http://www.yemenat.net/?cat=63">الصور</a></li>
	<li id="menu-item-180665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180665"><a href="http://www.yemenat.net/?cat=65">الصوتيات</a></li>
	<li id="menu-item-180670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180670"><a href="http://www.yemenat.net/?cat=67">مقاطع الفيديو</a></li>
</ul>
</li>
<li id="menu-item-180653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180653"><a href="http://www.yemenat.net/?cat=15">أرشيف</a></li>
<li id="menu-item-180675-en" class="lang-item lang-item-34 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-180675-en"><a href="http://www.yemenat.net/?page_id=14&#038;lang=en" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">

			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.yemenat.net">الرئيسة</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.yemenat.net/?cat=82">أخبار عاجلة</a></span> <span class="delimiter">/</span> <span class="current">حجة .. غارتين لطيران التحالف السعودي على منطقة فج حرض.</span></div>
					
				
		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-7679096972857991";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "5007216668";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "6483949862";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>				
		<article class="post-listing post-277395 post type-post status-publish format-standard hentry category-82" id="the-post">
						
			<div class="single-post-thumb">
					
		</div>
			
		
		

<div class="post-inner2">

			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">حجة .. غارتين لطيران التحالف السعودي على منطقة فج حرض.</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 ساعتين من الآن</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.yemenat.net/?cat=82" rel="category">أخبار عاجلة</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>3 من المشاهدات</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.yemenat.net/?p=277395" data-a2a-title="حجة .. غارتين لطيران التحالف السعودي على منطقة فج حرض."><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.yemenat.net/?author=904" title="مقالات يمنات1" rel="author">يمنات1</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-7679096972857991";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "9437416266";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "5007216662";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>		
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>إقرأ أيضا</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">	
			

<article class="item-list">
		<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 ساعتين من الآن</span></p>	
					
		<div class="entry">
		<p>
			<a href="http://www.yemenat.net/?p=277394">صعدة .. غارات لطيران التحالف السعودي على منطقة الحاربة بمديرية سحار والخط العام بمنطقة آل سالم بمديرية كتاف.</a>
		</p>
		<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 ساعتين من الآن</span>	
	
	<span class="post-views"><i class="fa fa-eye"></i>3 </span> </p>
	
		<a class="more-link" href="http://www.yemenat.net/?p=277394">اقرأ المزيد  &raquo;</a>
		</div>

		
		<div class="clear"></div>
	</article><!-- .item-list -->

			

<article class="item-list">
		<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 ساعتين من الآن</span></p>	
					
		<div class="entry">
		<p>
			<a href="http://www.yemenat.net/?p=277390">غارتان لطيران التحالف السعودي على جبل القتب بمديرية نهم بصنعاء وغارتين على مقر اللواء 127 في مديرية قفلة عذر بعمران.</a>
		</p>
		<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 ساعتين من الآن</span>	
	
	<span class="post-views"><i class="fa fa-eye"></i>2 </span> </p>
	
		<a class="more-link" href="http://www.yemenat.net/?p=277390">اقرأ المزيد  &raquo;</a>
		</div>

		
		<div class="clear"></div>
	</article><!-- .item-list -->

			

<article class="item-list">
		<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 ساعة من الآن</span></p>	
					
		<div class="entry">
		<p>
			<a href="http://www.yemenat.net/?p=277374">السعودية تقر ميزانية العام القادم بعجز يتجاوز 52 مليار دولار.</a>
		</p>
		<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>13 ساعة من الآن</span>	
	
	<span class="post-views"><i class="fa fa-eye"></i>8 </span> </p>
	
		<a class="more-link" href="http://www.yemenat.net/?p=277374">اقرأ المزيد  &raquo;</a>
		</div>

		
		<div class="clear"></div>
	</article><!-- .item-list -->

			

<article class="item-list">
		<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span></p>	
					
		<div class="entry">
		<p>
			<a href="http://www.yemenat.net/?p=277369">رافعوا الدعوى يعتبرون أن صفقة المدرعات القتالية للمشاة ستستخدمها السعودية في حرب اليمن التي تسجل فيها خروقات لحقوق الإنسان.</a>
		</p>
		<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span>	
	
	<span class="post-views"><i class="fa fa-eye"></i>24 </span> </p>
	
		<a class="more-link" href="http://www.yemenat.net/?p=277369">اقرأ المزيد  &raquo;</a>
		</div>

		
		<div class="clear"></div>
	</article><!-- .item-list -->

			

<article class="item-list">
		<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span></p>	
					
		<div class="entry">
		<p>
			<a href="http://www.yemenat.net/?p=277367">القضاء الكندي يفحص منذ الاثنين الماضي في دعوى تقدم بها حقوقيون كنديون ضد قرار الحكومة الكندية بيع مدرعات قتالية للسعودية.</a>
		</p>
		<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span>	
	
	<span class="post-views"><i class="fa fa-eye"></i>13 </span> </p>
	
		<a class="more-link" href="http://www.yemenat.net/?p=277367">اقرأ المزيد  &raquo;</a>
		</div>

		
		<div class="clear"></div>
	</article><!-- .item-list -->

			

<article class="item-list">
		<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 ساعة من الآن</span></p>	
					
		<div class="entry">
		<p>
			<a href="http://www.yemenat.net/?p=277355">صعدة .. طيران التحالف السعودي شن سلسلة غارات على منطقة مندبة بمديرية باقم.</a>
		</p>
		<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16 ساعة من الآن</span>	
	
	<span class="post-views"><i class="fa fa-eye"></i>7 </span> </p>
	
		<a class="more-link" href="http://www.yemenat.net/?p=277355">اقرأ المزيد  &raquo;</a>
		</div>

		
		<div class="clear"></div>
	</article><!-- .item-list -->

			

<article class="item-list">
		<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 ساعة من الآن</span></p>	
					
		<div class="entry">
		<p>
			<a href="http://www.yemenat.net/?p=277332">الحديدة .. جرحى جراء غارة لطيران التحالف السعودي استهدفت مقلب نفايات بمنطقة الجبانة.</a>
		</p>
		<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>18 ساعة من الآن</span>	
	
	<span class="post-views"><i class="fa fa-eye"></i>18 </span> </p>
	
		<a class="more-link" href="http://www.yemenat.net/?p=277332">اقرأ المزيد  &raquo;</a>
		</div>

		
		<div class="clear"></div>
	</article><!-- .item-list -->

			

<article class="item-list">
		<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 يوم من الآن</span></p>	
					
		<div class="entry">
		<p>
			<a href="http://www.yemenat.net/?p=277328">الجوف .. طيران التحالف السعودي يقصف مديرية المصلوب.</a>
		</p>
		<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 يوم من الآن</span>	
	
	<span class="post-views"><i class="fa fa-eye"></i>20 </span> </p>
	
		<a class="more-link" href="http://www.yemenat.net/?p=277328">اقرأ المزيد  &raquo;</a>
		</div>

		
		<div class="clear"></div>
	</article><!-- .item-list -->

			

<article class="item-list">
		<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 يوم من الآن</span></p>	
					
		<div class="entry">
		<p>
			<a href="http://www.yemenat.net/?p=277326">صنعاء .. طيران التحالف السعودي شن سلسلة غارات على منطقة القنب بمديرية نهم.</a>
		</p>
		<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 يوم من الآن</span>	
	
	<span class="post-views"><i class="fa fa-eye"></i>12 </span> </p>
	
		<a class="more-link" href="http://www.yemenat.net/?p=277326">اقرأ المزيد  &raquo;</a>
		</div>

		
		<div class="clear"></div>
	</article><!-- .item-list -->

						<div class="clear"></div>
				</div>
	</section>
			
					
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>المستقلة موبايل</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="http://www.yemenat.net"  target="_blank"  >					<img src="http://www.yemenat.net/wp-content/uploads/2016/01/12287118_978528372185737_2046571347_o1.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 5px;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><a href="http://www.yemenat.net/?cat=1" target="_blank"><div class="widget-top"><h4>آخــر الأخبار</h4><div class="stripe-line"></div></div>
						<div class="widget-container"></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277399"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/06/بدون-طيار-45x45.jpg" alt="الجيش الأمريكي: قتلنا 28 إرهابيا باليمن بـ9 غارات"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277399" title="Permalink to الجيش الأمريكي: قتلنا 28 إرهابيا باليمن بـ9 غارات" rel="bookmark">الجيش الأمريكي: قتلنا 28 إرهابيا باليمن بـ9 غارات</a></h3><time class="rpwe-time published" datetime="2016-12-23T12:43:00+00:00">2 ساعتين ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277384"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/05/موجة-غبار-45x45.jpg" alt="الارصاد ينبه قاطني 10 محافظات من موجة غبار واسع الانتشار"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277384" title="Permalink to الارصاد ينبه قاطني 10 محافظات من موجة غبار واسع الانتشار" rel="bookmark">الارصاد ينبه قاطني 10 محافظات من موجة غبار واسع الانتشار</a></h3><time class="rpwe-time published" datetime="2016-12-23T02:10:52+00:00">12 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277371"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/12/جزر-ميدي-45x45.jpg" alt="تحركات عسكرية سعودية حول الجزر اليمنية المقابلة لميدي ومراقبون يحذرون من مخطط سعودي قبيل اجتماع الأردن"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277371" title="Permalink to تحركات عسكرية سعودية حول الجزر اليمنية المقابلة لميدي ومراقبون يحذرون من مخطط سعودي قبيل اجتماع الأردن" rel="bookmark">تحركات عسكرية سعودية حول الجزر اليمنية المقابلة لميدي ومراقبون يحذرون من مخطط سعودي قبيل اجتماع الأردن</a></h3><time class="rpwe-time published" datetime="2016-12-23T01:31:23+00:00">13 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277365"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/04/قنابل-عنقودية-45x45.jpg" alt="الأمم المتحدة تبدي قلقها من استخدام التحالف السعودي قنابل عنقودية في اليمن"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277365" title="Permalink to الأمم المتحدة تبدي قلقها من استخدام التحالف السعودي قنابل عنقودية في اليمن" rel="bookmark">الأمم المتحدة تبدي قلقها من استخدام التحالف السعودي قنابل عنقودية في اليمن</a></h3><time class="rpwe-time published" datetime="2016-12-23T00:05:51+00:00">14 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277339"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/12/المحفظة-الالكترونية-45x45.png" alt="حكومة الانقاذ تناقش التعامل بنظام النقد الالكتروني لمواجهة أزمة السيولة وتتخذ قرارات في هذا الجانب"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277339" title="Permalink to حكومة الانقاذ تناقش التعامل بنظام النقد الالكتروني لمواجهة أزمة السيولة وتتخذ قرارات في هذا الجانب" rel="bookmark">حكومة الانقاذ تناقش التعامل بنظام النقد الالكتروني لمواجهة أزمة السيولة وتتخذ قرارات في هذا الجانب</a></h3><time class="rpwe-time published" datetime="2016-12-22T21:37:01+00:00">17 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277337"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/07/السلام-في-اليمن-45x45.jpg" alt="سباق الجوع والسلام في اليمن .. تحذيرات اممية من مجاعة قادمة والأردن تدرس استضافة ورشة للجنة التهدئة"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277337" title="Permalink to سباق الجوع والسلام في اليمن .. تحذيرات اممية من مجاعة قادمة والأردن تدرس استضافة ورشة للجنة التهدئة" rel="bookmark">سباق الجوع والسلام في اليمن .. تحذيرات اممية من مجاعة قادمة والأردن تدرس استضافة ورشة للجنة التهدئة</a></h3><time class="rpwe-time published" datetime="2016-12-22T20:53:19+00:00">17 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277287"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/12/محمد-العبسي0-1-45x45.jpg" alt="وفاة مفاجئة للصحفي محمد العبسي ولجنة من الطب الشرعي لتشريح جثته"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277287" title="Permalink to وفاة مفاجئة للصحفي محمد العبسي ولجنة من الطب الشرعي لتشريح جثته" rel="bookmark">وفاة مفاجئة للصحفي محمد العبسي ولجنة من الطب الشرعي لتشريح جثته</a></h3><time class="rpwe-time published" datetime="2016-12-21T23:20:26+00:00">2 يومين ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277285"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/08/احمد-الحبيشي-45x45.jpg" alt="مرة أخرى .. احذروا الخدعة القادمة في الأردن"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277285" title="Permalink to مرة أخرى .. احذروا الخدعة القادمة في الأردن" rel="bookmark">مرة أخرى .. احذروا الخدعة القادمة في الأردن</a></h3><time class="rpwe-time published" datetime="2016-12-21T21:54:14+00:00">2 يومين ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277281"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/08/بدون-طيار-45x45.jpg" alt="بدون طيار تستهدف سيارة للقاعدة في صحراء شبوة"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277281" title="Permalink to بدون طيار تستهدف سيارة للقاعدة في صحراء شبوة" rel="bookmark">بدون طيار تستهدف سيارة للقاعدة في صحراء شبوة</a></h3><time class="rpwe-time published" datetime="2016-12-21T21:34:35+00:00">2 يومين ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/?p=277277"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/12/الحزام-الامني-45x45.jpg" alt="أبين .. اشتباكات بين جنود من الحزام الأمني في زنجبار على خلفية صرف المرتبات"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/?p=277277" title="Permalink to أبين .. اشتباكات بين جنود من الحزام الأمني في زنجبار على خلفية صرف المرتبات" rel="bookmark">أبين .. اشتباكات بين جنود من الحزام الأمني في زنجبار على خلفية صرف المرتبات</a></h3><time class="rpwe-time published" datetime="2016-12-21T20:12:17+00:00">2 يومين ago</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /-->		<div id="author_recent_posts-2" class="widget widget_author_recent_posts">		<a href="http://www.yemenat.net/?cat=24" target="_blank"><div class="widget-top"><h4>أخترنا لكم</h4><div class="stripe-line"></div></div>
						<div class="widget-container"></a>		<ul class="author_post">
					<li>
                        <div class="author_left" style="width:50px;height:60px;">           
                             <a href="http://www.yemenat.net/?p=277399">
                <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2016/06/بدون-طيار-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="بدون طيار" srcset="http://www.yemenat.net/wp-content/uploads/2016/06/بدون-طيار-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2016/06/بدون-طيار-50x50.jpg 50w, http://www.yemenat.net/wp-content/uploads/2016/06/بدون-طيار-200x200.jpg 200w, http://www.yemenat.net/wp-content/uploads/2016/06/بدون-طيار-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
			            
            </div>
                        <div class="author_right">
            <a href="http://www.yemenat.net/?p=277399">
            الجيش الأمريكي: قتلنا 28 إرهابيا باليمن بـ9 غارات            </a>
							<br /><span class="post-date"><small>2016-12-23</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_left" style="width:50px;height:60px;">           
                             <a href="http://www.yemenat.net/?p=277398">
                <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2016/12/مريم-أوزرلي-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="مريم أوزرلي" srcset="http://www.yemenat.net/wp-content/uploads/2016/12/مريم-أوزرلي-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2016/12/مريم-أوزرلي-200x200.jpg 200w, http://www.yemenat.net/wp-content/uploads/2016/12/مريم-أوزرلي-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
			            
            </div>
                        <div class="author_right">
            <a href="http://www.yemenat.net/?p=277398">
            أجر التركية مريم أوزرلي مقابل الحلقة الواحدة            </a>
							<br /><span class="post-date"><small>2016-12-23</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_left" style="width:50px;height:60px;">           
                        
            </div>
                        <div class="author_right">
            <a href="http://www.yemenat.net/?p=277394">
            صعدة .. غارات لطيران التحالف السعودي على منطقة الحاربة بمديرية سحار والخط العام بمنطقة آل سالم بمديرية كتاف.            </a>
							<br /><span class="post-date"><small>2016-12-23</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_left" style="width:50px;height:60px;">           
                        
            </div>
                        <div class="author_right">
            <a href="http://www.yemenat.net/?p=277390">
            غارتان لطيران التحالف السعودي على جبل القتب بمديرية نهم بصنعاء وغارتين على مقر اللواء 127 في مديرية قفلة عذر بعمران.            </a>
							<br /><span class="post-date"><small>2016-12-23</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_left" style="width:50px;height:60px;">           
                             <a href="http://www.yemenat.net/?p=277389">
                <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2016/12/ذهب-11-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="ذهب 11" srcset="http://www.yemenat.net/wp-content/uploads/2016/12/ذهب-11-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2016/12/ذهب-11-200x200.jpg 200w, http://www.yemenat.net/wp-content/uploads/2016/12/ذهب-11-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
			            
            </div>
                        <div class="author_right">
            <a href="http://www.yemenat.net/?p=277389">
            اسعار الذهب بالريال والدولار الجمعة 23 ديسمبر/كانون الأول 2016            </a>
							<br /><span class="post-date"><small>2016-12-23</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_left" style="width:50px;height:60px;">           
                             <a href="http://www.yemenat.net/?p=277387">
                <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2016/10/الابراج-15-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="الابراج 15" srcset="http://www.yemenat.net/wp-content/uploads/2016/10/الابراج-15-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2016/10/الابراج-15-50x50.jpg 50w, http://www.yemenat.net/wp-content/uploads/2016/10/الابراج-15-200x200.jpg 200w, http://www.yemenat.net/wp-content/uploads/2016/10/الابراج-15-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
			            
            </div>
                        <div class="author_right">
            <a href="http://www.yemenat.net/?p=277387">
            حظك مع الأبراج الجمعة 23 ديسمبر 2016            </a>
							<br /><span class="post-date"><small>2016-12-23</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_left" style="width:50px;height:60px;">           
                        
            </div>
                        <div class="author_right">
            <a href="http://www.yemenat.net/?p=277355">
            صعدة .. طيران التحالف السعودي شن سلسلة غارات على منطقة مندبة بمديرية باقم.            </a>
							<br /><span class="post-date"><small>2016-12-22</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_left" style="width:50px;height:60px;">           
                             <a href="http://www.yemenat.net/?p=277339">
                <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2016/12/المحفظة-الالكترونية-150x150.png" class="attachment-50x60 size-50x60 wp-post-image" alt="المحفظة الالكترونية" srcset="http://www.yemenat.net/wp-content/uploads/2016/12/المحفظة-الالكترونية-150x150.png 150w, http://www.yemenat.net/wp-content/uploads/2016/12/المحفظة-الالكترونية-200x200.png 200w, http://www.yemenat.net/wp-content/uploads/2016/12/المحفظة-الالكترونية-45x45.png 45w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
			            
            </div>
                        <div class="author_right">
            <a href="http://www.yemenat.net/?p=277339">
            حكومة الانقاذ تناقش التعامل بنظام النقد الالكتروني لمواجهة أزمة السيولة وتتخذ قرارات في هذا الجانب            </a>
							<br /><span class="post-date"><small>2016-12-22</small></span>
			            </div>
			</li>
				</ul>
		</div></div><!-- .widget /--><div id="wpautbox_widget-3" class="widget widget_wpautbox_widget"><div id="wpautbox-585d08c36af5f" class="wpautbox-below"><input type="hidden" class="wpautbox-input-authorid" value="904" /><ul class="a-tab-nav"><li class="a-tab-active"><a href="#wpautbox_about"><i class="el-icon-user wpautbox-icon"></i> عن الكاتب</a></li><li><a href="#wpautbox_latest-post"><i class="el-icon-list wpautbox-icon"></i> آخر ما كتب</a></li></ul><div class="a-tab-container"><div class="a-tab-content" id="wpautbox_about"><div class="wpautbox-avatar wpautbox-avatar-circle"><a href="http://www.yemenat.net/?author=904"><img src="http://www.yemenat.net/wp-content/uploads/2015/11/1555565_720665524632454_1316241513_n-150x150.jpg" width="120" height="120" alt="" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></a></div><div class="wpautbox-author-meta"><h4 class="wpautbox-name"><span>عن</span> <a href="http://www.yemenat.net/?author=904">يمنات1</a></h4></div></div><div class="a-tab-content" id="wpautbox_latest-post"><ul class="wpautbox-post_type-list wpautbox-latest-post"><li><a href="http://www.yemenat.net/?p=277399">الجيش الأمريكي: قتلنا 28 إرهابيا باليمن بـ9 غارات</a> <span class="wpautbox-date">- 23 ديسمبر، 2016</span></li><li><a href="http://www.yemenat.net/?p=277398">أجر التركية مريم أوزرلي مقابل الحلقة الواحدة</a> <span class="wpautbox-date">- 23 ديسمبر، 2016</span></li><li><a href="http://www.yemenat.net/?p=277395">حجة .. غارتين لطيران التحالف السعودي على منطقة فج حرض.</a> <span class="wpautbox-date">- 23 ديسمبر، 2016</span></li><li><a href="http://www.yemenat.net/?p=277394">صعدة .. غارات لطيران التحالف السعودي على منطقة الحاربة بمديرية سحار والخط العام بمنطقة آل سالم بمديرية كتاف.</a> <span class="wpautbox-date">- 23 ديسمبر، 2016</span></li><li><a href="http://www.yemenat.net/?p=277390">غارتان لطيران التحالف السعودي على جبل القتب بمديرية نهم بصنعاء وغارتين على مقر اللواء 127 في مديرية قفلة عذر بعمران.</a> <span class="wpautbox-date">- 23 ديسمبر، 2016</span></li><li><a href="http://www.yemenat.net/?p=277389">اسعار الذهب بالريال والدولار الجمعة 23 ديسمبر/كانون الأول 2016</a> <span class="wpautbox-date">- 23 ديسمبر، 2016</span></li><li><a href="http://www.yemenat.net/?p=277387">حظك مع الأبراج الجمعة 23 ديسمبر 2016</a> <span class="wpautbox-date">- 23 ديسمبر، 2016</span></li><li><a href="http://www.yemenat.net/?p=277355">صعدة .. طيران التحالف السعودي شن سلسلة غارات على منطقة مندبة بمديرية باقم.</a> <span class="wpautbox-date">- 22 ديسمبر، 2016</span></li><li><a href="http://www.yemenat.net/?p=277339">حكومة الانقاذ تناقش التعامل بنظام النقد الالكتروني لمواجهة أزمة السيولة وتتخذ قرارات في هذا الجانب</a> <span class="wpautbox-date">- 22 ديسمبر، 2016</span></li><li><a href="http://www.yemenat.net/?p=277334">القمح في اليمن ضحية الصراع</a> <span class="wpautbox-date">- 22 ديسمبر، 2016</span></li></ul><a href="http://www.yemenat.net/?author=904" class="wpautbox-allpost">عرض جميع المقالات</a></div></div></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><a href="https://www.facebook.com/yemenat" target="_blank"><div class="widget-top"><h4>تابعنا على فيسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container"></a>			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/yemenat&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>إعلانات</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
							</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="linkview_widget-5" class="footer-widget widget_linkview_widget"><div class="footer-widget-top"><h4>صحف ومواقع </h4></div>
						<div class="footer-widget-container"><style type="text/css">
					.lv-multi-column { float:left; }
					.lv-multi-column li { page-break-inside: avoid; }
					.lv-row { overflow:auto; }
					.lv-css-column { break-inside:avoid-column; column-break-inside:avoid; -webkit-column-break-inside:avoid; overflow:hidden; }
					.linkview { overflow:auto; }
					.linkview > div { overflow:hidden; }
					.lv-slider ul, .lv-slider li { margin:0; padding:0; list-style-type:none; list-style-image:none; }
					.lv-slider li { overflow:hidden; text-align:center; }
					.lv-slider img { max-width:100%; }
					
				</style>
				<div class="linkview" id="lv-sc-id-1">
				<div class="lv-row">
					<div class="lv-category lv-multi-column lv-static-column">
					<h2 class="lv-cat-name">صحف يمنية</h2>
					<div id="lv-id-1">
					<ul class="lv-link-list">
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.14october.com/" target="_self" title="14 أكتوبر (صحف يمنية)">14 أكتوبر</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.26sep.net/" target="_self" title="26 سبتمبر (صحف يمنية)">26 سبتمبر</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.elaphye.com/" target="_self" title="إيلاف (صحف يمنية)">إيلاف</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aladhwaa.net/" target="_self" title="الأضواء (صحف يمنية)">الأضواء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alomanaa.com/" target="_self" title="الأمناء (صحف يمنية)">الأمناء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aloulaye.com/" target="_self" title="الأولى (صحف يمنية)">الأولى</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-ehyaa.net/" target="_self" title="الاحياء (صحف يمنية)">الاحياء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.albshaer.net/" target="_self" title="البشائر (صحف يمنية)">البشائر</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.attagammua.net/" target="_self" title="التجمع (صحف يمنية)">التجمع</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.althawranews.net/portal/" target="_self" title="الثورة (صحف يمنية)">الثورة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://aleshteraki.net/page.php?lng=arabic&id=2" target="_self" title="الثوري (صحف يمنية)">الثوري</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aljumhor.net/portal/" target="_self" title="الجمهور نت (صحف يمنية)">الجمهور نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.algomhoriah.net/" target="_self" title="الجمهورية (صحف يمنية)">الجمهورية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alhadath-yemen.com/" target="_self" title="الحدث (صحف يمنية)">الحدث</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.addustoor.net/" target="_self" title="الدستور (صحف يمنية)">الدستور</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aldemocrati.net/index.php/2011-05-22-08-48-59" target="_self" title="الديمقراطي (صحف يمنية)">الديمقراطي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alryada.net/" target="_self" title="الرياضة (صحف يمنية)">الرياضة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alsyasiah.net/" target="_self" title="السياسية (صحف يمنية)">السياسية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alshomoa.net/" target="_self" title="الشموع (صحف يمنية)">الشموع</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.attariq-ye.com/" target="_self" title="الطريق (صحف يمنية)">الطريق</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.altaleah.net/" target="_self" title="الطليعة (صحف يمنية)">الطليعة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alasemah.net/" target="_self" title="العاصمة (صحف يمنية)">العاصمة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aluroobah.com/" target="_self" title="العروبة (صحف يمنية)">العروبة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alghadyem.net/" target="_self" title="الغد (صحف يمنية)">الغد</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://almaraa.net/" target="_self" title="المرأة (صحف يمنية)">المرأة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://mostakela.org/" target="_self" title="المستقلة (صحف يمنية)">المستقلة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almethaq.net/news/" target="_self" title="الميثاق  (صحف يمنية)">الميثاق </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://news.al-maydan.net/" target="_self" title="الميدان (صحف يمنية)">الميدان</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alnedaa.net/" target="_self" title="النداء (صحف يمنية)">النداء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alhawyah.com/news/" target="_self" title="الهوية (صحف يمنية)">الهوية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alwahdah.net/" target="_self" title="الوحدة (صحف يمنية)">الوحدة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alwasat-ye.net/" target="_self" title="الوسط (صحف يمنية)">الوسط</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-yaqeen.net/" target="_self" title="اليقين (صحف يمنية)">اليقين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://yemen-today.net/" target="_self" title="اليمن اليوم (صحف يمنية)">اليمن اليوم</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://h-almadena.net/" target="_self" title="حديث المدينة (صحف يمنية)">حديث المدينة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ray-yem.net/" target="_self" title="رأي (صحف يمنية)">رأي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://sawtshouraonline.com/" target="_self" title="صوت الشورى (صحف يمنية)">صوت الشورى</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.yobserver.com/" target="_self" title="يمن اوبزرفر (صحف يمنية)">يمن اوبزرفر</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.yemenpost.net/" target="_self" title="يمن بوست (صحف يمنية)">يمن بوست</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://yementimes.com/" target="_self" title="يمن تايمز (صحف يمنية)">يمن تايمز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.yemenat.net" target="_self" title="يمنات (فضاء حر منحاز للمستقبل)">يمنات</a></div></div></li>
					</ul>
					</div>
					</div>
					<div class="lv-category lv-multi-column lv-static-column">
					<h2 class="lv-cat-name">قنوات وإذاعات</h2>
					<div id="lv-id-2">
					<ul class="lv-link-list">
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.artonline.tv/home/" target="_self" title=" راديو وتلفزيون العرب (قنوات وإذاعات)"> راديو وتلفزيون العرب</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.mbc.net/ar.html" target="_self" title="mbc (قنوات وإذاعات)">mbc</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://blog.rtve.es/emisionenarabe/" target="_self" title="إذاعة إسبانيا  (قنوات وإذاعات)">إذاعة إسبانيا </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.hodaidah.com/" target="_self" title="إذاعة الحديدة (قنوات وإذاعات)">إذاعة الحديدة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.maroc.net/rc/" target="_self" title="إذاعة الدار البيضاء (قنوات وإذاعات)">إذاعة الدار البيضاء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://sverigesradio.se/sida/default.aspx?programid=2494" target="_self" title="إذاعة السويد العالمية (قنوات وإذاعات)">إذاعة السويد العالمية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://arabic.cri.cn/" target="_self" title="إذاعة الصين الدولية (قنوات وإذاعات)">إذاعة الصين الدولية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www3.nhk.or.jp/nhkworld/arabic/top/index.html" target="_self" title="إذاعة اليابان الدولية (قنوات وإذاعات)">إذاعة اليابان الدولية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.rai.it/dl/RaiInternazionale/home_.htmlradio/multilingue/presentazioni/arabo.shtml" target="_self" title="إذاعة ايطاليا الدولية (قنوات وإذاعات)">إذاعة ايطاليا الدولية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.taizradio.net/" target="_self" title="إذاعة تعز (قنوات وإذاعات)">إذاعة تعز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.glassrbije.org/AR" target="_self" title="إذاعة صربيا الدولية (قنوات وإذاعات)">إذاعة صربيا الدولية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.sanaaradio.net/" target="_self" title="إذاعة صنعاء (قنوات وإذاعات)">إذاعة صنعاء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alaqsavoice.ps/arabic/" target="_self" title="إذاعة صوت الأقصى (قنوات وإذاعات)">إذاعة صوت الأقصى</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.trtarabic.com/trtworld/ar/news.aspx" target="_self" title="إذاعة صوت تركيا (قنوات وإذاعات)">إذاعة صوت تركيا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://arabic.ruvr.ru/" target="_self" title="إذاعة صوت روسيا (قنوات وإذاعات)">إذاعة صوت روسيا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.rri.ro/index2.shtml?lang=3" target="_self" title="إذاعة صوت رومانيا  (قنوات وإذاعات)">إذاعة صوت رومانيا </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.vdl.com.lb/newsite/" target="_self" title="إذاعة صوت لبنان (قنوات وإذاعات)">إذاعة صوت لبنان</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://ar.ammannet.net/" target="_self" title="إذاعة عمان (قنوات وإذاعات)">إذاعة عمان</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://world.kbs.co.kr/arabic/" target="_self" title="إذاعة كوريا الدولية (قنوات وإذاعات)">إذاعة كوريا الدولية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.france24.com/ar/mcd" target="_self" title="إذاعة مونت كارلو (قنوات وإذاعات)">إذاعة مونت كارلو</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.rnw.nl/arabic" target="_self" title="إذاعة هنا أمستردام (قنوات وإذاعات)">إذاعة هنا أمستردام</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.arabradio.hu/" target="_self" title="الراديو العربي  (قنوات وإذاعات)">الراديو العربي </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.anb-tv.com/" target="_self" title="المركز العربي للاخبار (قنوات وإذاعات)">المركز العربي للاخبار</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.bbc.co.uk/arabic/tvandradio/" target="_self" title="بي بي سي العربية (قنوات وإذاعات)">بي بي سي العربية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.arn.ps/" target="_self" title="راديو أجيال (قنوات وإذاعات)">راديو أجيال</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.1078fm.com/" target="_self" title="راديو الرابعة  (قنوات وإذاعات)">راديو الرابعة </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.bbc.co.uk/arabic/tvandradio/2011/01/000000_liveradio.shtml" target="_self" title="راديو بي بي سي (قنوات وإذاعات)">راديو بي بي سي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.radiosawa.com/" target="_self" title="راديو سوا (قنوات وإذاعات)">راديو سوا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.rcinet.ca/arabe/" target="_self" title="راديو كندا الدولي (قنوات وإذاعات)">راديو كندا الدولي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.cnbcarabia.com/?page_id=1366" target="_self" title="قناة CNBC (قنوات وإذاعات)">قناة CNBC</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.dw.de/dw/0,,30738,00.html" target="_self" title="قناة dw الالمانية (قنوات وإذاعات)">قناة dw الالمانية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.lbcgroup.tv/" target="_self" title="قناة الـ بي سي  (قنوات وإذاعات)">قناة الـ بي سي </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alaan.tv/" target="_self" title="قناة الآن (قنوات وإذاعات)">قناة الآن</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aljazeera.net/portal" target="_self" title="قناة الجزيرة (قنوات وإذاعات)">قناة الجزيرة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alhurra.com/" target="_self" title="قناة الحرة (قنوات وإذاعات)">قناة الحرة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://al-sahat.tv/" target="_self" title="قناة الساحات (قنوات وإذاعات)">قناة الساحات</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-sahat.tv/" target="_self" title="قناة الساحات (قنوات وإذاعات)">قناة الساحات</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alsaeedah-tv.com/" target="_self" title="قناة السعيدة (قنوات وإذاعات)">قناة السعيدة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alalam.ir/" target="_self" title="قناة العالم (قنوات وإذاعات)">قناة العالم</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alarabiya.net/live/index.php" target="_self" title="قناة العربية (قنوات وإذاعات)">قناة العربية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alaqeeq-tv.net/wordpress/" target="_self" title="قناة العقيق (قنوات وإذاعات)">قناة العقيق</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almasirah.tv/" target="_self" title="قناة المسيرة (قنوات وإذاعات)">قناة المسيرة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="www.almanar.com.lb/" target="_self" title="قناة المنار (قنوات وإذاعات)">قناة المنار</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almayadeen.net/" target="_self" title="قناة الميادين (قنوات وإذاعات)">قناة الميادين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-nahar.tv/" target="_self" title="قناة النهار (قنوات وإذاعات)">قناة النهار</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.nilenews.tv/" target="_self" title="قناة النيل الإخبارية (قنوات وإذاعات)">قناة النيل الإخبارية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.yemen-tv.net/" target="_self" title="قناة اليمن (قنوات وإذاعات)">قناة اليمن</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://arabic.rt.com/" target="_self" title="قناة روسيا اليوم (قنوات وإذاعات)">قناة روسيا اليوم</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.shebatv.net/" target="_self" title="قناة سبأ (قنوات وإذاعات)">قناة سبأ</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.skynewsarabia.com/web/home?view=live" target="_self" title="قناة سكاي نيوز (قنوات وإذاعات)">قناة سكاي نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.suhail.net/" target="_self" title="قناة سهيل (قنوات وإذاعات)">قناة سهيل</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aden-tv.net/" target="_self" title="قناة عدن لايف (قنوات وإذاعات)">قناة عدن لايف</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.france24.com/ar/" target="_self" title="قناة فرنسا 24 (قنوات وإذاعات)">قناة فرنسا 24</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://arabic.euronews.com/news/streaming-live/" target="_self" title="قناة يورونيوز (قنوات وإذاعات)">قناة يورونيوز</a></div></div></li>
					</ul>
					</div>
					</div>
					<div class="lv-category lv-multi-column lv-static-column">
					<h2 class="lv-cat-name">منظمات</h2>
					<div id="lv-id-3">
					<ul class="lv-link-list">
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.un.org/ar/law/" target="_self" title="الأمم المتحدة (منظمات)">الأمم المتحدة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.pdf-yemen.com/ar/index.php" target="_self" title="التنمية السياسية (منظمات)">التنمية السياسية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.bhrs.org" target="_self" title="الجمعية البحرينية  (منظمات)">الجمعية البحرينية </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.amdh.org.ma/ar" target="_self" title="الجمعية المغربية (منظمات)">الجمعية المغربية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.jfoiraq.org/" target="_self" title="الحريات الصحفية (منظمات)">الحريات الصحفية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.verite-action.org/" target="_self" title="الحقيقة والعمل (منظمات)">الحقيقة والعمل</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://ijnet.org/ar" target="_self" title="الدولية للصحفيين (منظمات)">الدولية للصحفيين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.hrlawgroup.org/" target="_self" title="الدولية للقانون (منظمات)">الدولية للقانون</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.anhri.net/" target="_self" title="الشبكة العربية (منظمات)">الشبكة العربية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.lmddh.com/ar/" target="_self" title="العصبة المغربية  (منظمات)">العصبة المغربية </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.fidh.org/" target="_self" title="الفيدرالية الدولية (منظمات)">الفيدرالية الدولية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.yemen-women.org/" target="_self" title="اللجنة الوطنية للمرأة (منظمات)">اللجنة الوطنية للمرأة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.arabhra.org" target="_self" title="المؤسسة العربية (منظمات)">المؤسسة العربية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://dsyemen.org/" target="_self" title="المدرسة الديمقراطية (منظمات)">المدرسة الديمقراطية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.yohr.org/" target="_self" title="المرصد اليمني (منظمات)">المرصد اليمني</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.pchrgaza.org/portal/ar/" target="_self" title="المركز الفلسطيني  (منظمات)">المركز الفلسطيني </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://ycfhr.org/" target="_self" title="المركز اليمني  (منظمات)">المركز اليمني </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.equalitynow.org/ar" target="_self" title="المساواة الآن (منظمات)">المساواة الآن</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www2.ohchr.org/arabic/" target="_self" title="المفوضية السامية (منظمات)">المفوضية السامية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://shro-cairo.org/Arabicsite/indexa.htm" target="_self" title="المنظمة السودانية  (منظمات)">المنظمة السودانية </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aohr.net/" target="_self" title="المنظمة العربية (منظمات)">المنظمة العربية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aohrs.org/" target="_self" title="المنظمة العربية2 (منظمات)">المنظمة العربية2</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://ar.eohr.org/" target="_self" title="المنظمة المصرية (منظمات)">المنظمة المصرية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.omdh.org" target="_self" title="المنظمة المغربية (منظمات)">المنظمة المغربية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.unicef.org/arabic/" target="_self" title="اليونيسف (منظمات)">اليونيسف</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://tceiw.org/" target="_self" title="تحالف الشفافية (منظمات)">تحالف الشفافية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.wdcc.org.4t.com/" target="_self" title="تنمية المرأة (منظمات)">تنمية المرأة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.justicemaroc.org/ar/" target="_self" title="جمعية عدالة (منظمات)">جمعية عدالة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.seyaj.org/" target="_self" title="سياج  (منظمات)">سياج </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ctpjf.org/" target="_self" title="شبكة CTPJF (منظمات)">شبكة CTPJF</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.womenpress.net/" target="_self" title="صحفيات بلا قيود (منظمات)">صحفيات بلا قيود</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://arabicweb.aldameer.org/" target="_self" title="مؤسسة الضمير (منظمات)">مؤسسة الضمير</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.lchr-eg.org/" target="_self" title="مركز الأرض (منظمات)">مركز الأرض</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.bahrainrights.org" target="_self" title="مركز البحرين  (منظمات)">مركز البحرين </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.cihrs.org/" target="_self" title="مركز القاهرة  (منظمات)">مركز القاهرة </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://hritc.net/" target="_self" title="مركز المعلومات (منظمات)">مركز المعلومات</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="www.mezan.org" target="_self" title="مركز الميزان  (منظمات)">مركز الميزان </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.maatlaw.org/index.htm" target="_self" title="مركز ماعت (منظمات)">مركز ماعت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.moltaka.org/" target="_self" title="ملتقى الحوار للتنمية (منظمات)">ملتقى الحوار للتنمية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.wfrt.net/" target="_self" title="ملتقى المرأة (منظمات)">ملتقى المرأة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.saf-yemen.org/" target="_self" title="منتدى الشقائق (منظمات)">منتدى الشقائق</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://lhrs.ch/" target="_self" title="منظمة التضامن (منظمات)">منظمة التضامن</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="https://www.facebook.com/altagheer.org" target="_self" title="منظمة التغيير (منظمات)">منظمة التغيير</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.icj-cij.org/homepage/ar/" target="_self" title="منظمة العدل الدولية (منظمات)">منظمة العدل الدولية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.amnesty.org/ar" target="_self" title="منظمة العفو الدولية (منظمات)">منظمة العفو الدولية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.arabwomenorg.org/" target="_self" title="منظمة المرأة العربية (منظمات)">منظمة المرأة العربية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.hoodonline.org/" target="_self" title="هود (منظمات)">هود</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.hrw.org/ar" target="_self" title="هيومن رايتس ووتش (منظمات)">هيومن رايتس ووتش</a></div></div></li>
					</ul>
					</div>
					</div>
					<div class="lv-category lv-multi-column lv-static-column">
					<h2 class="lv-cat-name">مواقع عربية وأجنبية</h2>
					<div id="lv-id-4">
					<ul class="lv-link-list">
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.islamtoday.net/albasheer/index.htm" target="_self" title="أخبار البشير (مواقع عربية وأجنبية)">أخبار البشير</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.akhbaralaalam.net/" target="_self" title="أخبار العالم (مواقع عربية وأجنبية)">أخبار العالم</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.akhbarelyoum-dz.com/ar/" target="_self" title="أخبار اليوم  (مواقع عربية وأجنبية)">أخبار اليوم </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.egynews.net" target="_self" title="أخبار مصر (مواقع عربية وأجنبية)">أخبار مصر</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.akhbarak.net/" target="_self" title="أخبارك نت (مواقع عربية وأجنبية)">أخبارك نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://elpais.com/" target="_self" title="إل بايس (مواقع عربية وأجنبية)">إل بايس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.mir.it/" target="_self" title="إل مانافيستو (مواقع عربية وأجنبية)">إل مانافيستو</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.elmundo.es/" target="_self" title="إل موندو (مواقع عربية وأجنبية)">إل موندو</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.elaph.com/" target="_self" title="إيلاف  (مواقع عربية وأجنبية)">إيلاف </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ahram.org.eg/" target="_self" title="الأهرام المصرية (مواقع عربية وأجنبية)">الأهرام المصرية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alittihad.ae/" target="_self" title="الإتحاد الإماراتية (مواقع عربية وأجنبية)">الإتحاد الإماراتية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alintiqad.com/" target="_self" title="الإنتقاد اللبنانية (مواقع عربية وأجنبية)">الإنتقاد اللبنانية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.arabweek.com/" target="_self" title="الاسبوع العربي (مواقع عربية وأجنبية)">الاسبوع العربي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.albaath.com/" target="_self" title="البعث السورية (مواقع عربية وأجنبية)">البعث السورية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.hevanet.com/albaith" target="_self" title="البعث العراقية (مواقع عربية وأجنبية)">البعث العراقية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.albaladonline.com" target="_self" title="البلد اونلاين (مواقع عربية وأجنبية)">البلد اونلاين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.albayan.ae/" target="_self" title="البيان الإماراتية (مواقع عربية وأجنبية)">البيان الإماراتية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://arabic-media.com/newspapers/tunisia/attounissia.htm" target="_self" title="التونسية (مواقع عربية وأجنبية)">التونسية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.thawra.com/" target="_self" title="الثورة السورية (مواقع عربية وأجنبية)">الثورة السورية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.nisciraq.net/thawra" target="_self" title="الثورة العراقية (مواقع عربية وأجنبية)">الثورة العراقية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.djazairnews.info/" target="_self" title="الجزائر نيوز (مواقع عربية وأجنبية)">الجزائر نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-jazirah.com/" target="_self" title="الجزيرة السعودية (مواقع عربية وأجنبية)">الجزيرة السعودية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aljazeera.net/" target="_self" title="الجزيرة نت (مواقع عربية وأجنبية)">الجزيرة نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aljoumhouria.com/" target="_self" title="الجمهورية (مواقع عربية وأجنبية)">الجمهورية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.algomhuria.net.eg/algomhuria/today/fpage/" target="_self" title="الجمهورية المصرية (مواقع عربية وأجنبية)">الجمهورية المصرية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.accessme.com/al-hadath" target="_self" title="الحدث الأردنية (مواقع عربية وأجنبية)">الحدث الأردنية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.nisciraq.net/jumhuriya" target="_self" title="الحمهورية العراقية (مواقع عربية وأجنبية)">الحمهورية العراقية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alhayat.com/" target="_self" title="الحياة (مواقع عربية وأجنبية)">الحياة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.elkhabar.com/ar/" target="_self" title="الخبر (مواقع عربية وأجنبية)">الخبر</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alkhaleej.ae/" target="_self" title="الخليج الإماراتية (مواقع عربية وأجنبية)">الخليج الإماراتية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.accessme.com/addustour" target="_self" title="الدستور الأردنية (مواقع عربية وأجنبية)">الدستور الأردنية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alraimedia.com/" target="_self" title="الرأي العام (مواقع عربية وأجنبية)">الرأي العام</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.accessme.com/al-ra'i" target="_self" title="الراي الأردنية (مواقع عربية وأجنبية)">الراي الأردنية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.raya.com/" target="_self" title="الراية القطرية  (مواقع عربية وأجنبية)">الراية القطرية </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alresalah.ps/ar/" target="_self" title="الرسالة نت (مواقع عربية وأجنبية)">الرسالة نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alriyadh.up.com/" target="_self" title="الرياض السعودية (مواقع عربية وأجنبية)">الرياض السعودية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.azzaman.com/" target="_self" title="الزمان (مواقع عربية وأجنبية)">الزمان</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ksatoday.com/" target="_self" title="السعودية اليوم (مواقع عربية وأجنبية)">السعودية اليوم</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.assafir.com/" target="_self" title="السفير اللبنانية (مواقع عربية وأجنبية)">السفير اللبنانية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-seyassah.com/" target="_self" title="السياسة الكويتية (مواقع عربية وأجنبية)">السياسة الكويتية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.asharqalawsat.com/" target="_self" title="الشرق الاوسط (مواقع عربية وأجنبية)">الشرق الاوسط</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-sharq.com/" target="_self" title="الشرق القطرية (مواقع عربية وأجنبية)">الشرق القطرية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.elsharkonline.com/" target="_self" title="الشرق اونلاين (مواقع عربية وأجنبية)">الشرق اونلاين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.shorouknews.com/" target="_self" title="الشروق المصرية (مواقع عربية وأجنبية)">الشروق المصرية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.elshaab.com/" target="_self" title="الشعب المصرية (مواقع عربية وأجنبية)">الشعب المصرية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.chihab.net/" target="_self" title="الشهاب للإعلام (مواقع عربية وأجنبية)">الشهاب للإعلام</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alarab.co.uk/" target="_self" title="العـرب (مواقع عربية وأجنبية)">العـرب</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alalamalyoum.com/" target="_self" title="العالم اليوم (مواقع عربية وأجنبية)">العالم اليوم</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alarabnews.com/" target="_self" title="العرب نيوز (مواقع عربية وأجنبية)">العرب نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alqabas.com.kw/" target="_self" title="القبس الكويتية (مواقع عربية وأجنبية)">القبس الكويتية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alqudsonline.com/" target="_self" title="القدس أون لاين (مواقع عربية وأجنبية)">القدس أون لاين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alquds.co.uk/" target="_self" title="القدس العربي (مواقع عربية وأجنبية)">القدس العربي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almhml.com/" target="_self" title="المحمل الأخباري (مواقع عربية وأجنبية)">المحمل الأخباري</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almokhtsar.com/" target="_self" title="المختصر للأخبار (مواقع عربية وأجنبية)">المختصر للأخبار</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almadinah.com/" target="_self" title="المدينة السعودية (مواقع عربية وأجنبية)">المدينة السعودية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almustakillah.co.uk/" target="_self" title="المستقلة (مواقع عربية وأجنبية)">المستقلة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://today.almasryalyoum.com/" target="_self" title="المصري اليوم (مواقع عربية وأجنبية)">المصري اليوم</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almaghreb.info/ar/" target="_self" title="المغرب أنفو (مواقع عربية وأجنبية)">المغرب أنفو</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.magharebia.com/" target="_self" title="المغربية (مواقع عربية وأجنبية)">المغربية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.annahar.com.lb/" target="_self" title="النهار اللبنانية (مواقع عربية وأجنبية)">النهار اللبنانية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alwatan.com.sa" target="_self" title="الوطن السعودية (مواقع عربية وأجنبية)">الوطن السعودية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-watan.com/" target="_self" title="الوطن القطرية (مواقع عربية وأجنبية)">الوطن القطرية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alwatan.kuwait.tt/" target="_self" title="الوطن الكويتية (مواقع عربية وأجنبية)">الوطن الكويتية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www1.youm7.com/" target="_self" title="اليوم السابع (مواقع عربية وأجنبية)">اليوم السابع</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.independent.co.uk/" target="_self" title="اندبندنت (مواقع عربية وأجنبية)">اندبندنت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.abc.es/" target="_self" title="اية بي سي (مواقع عربية وأجنبية)">اية بي سي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.egy-press.com/" target="_self" title="ايجي برس (مواقع عربية وأجنبية)">ايجي برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.parismatch.com/" target="_self" title="باري ماتش (مواقع عربية وأجنبية)">باري ماتش</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://ahram.org.eg/" target="_self" title="بوابة الأهرام (مواقع عربية وأجنبية)">بوابة الأهرام</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alwafd.org/" target="_self" title="بوابة الوفد (مواقع عربية وأجنبية)">بوابة الوفد</a></div></div></li>
					</ul>
					</div>
					</div>
					<div class="lv-category lv-multi-column lv-static-column">
					<h2 class="lv-cat-name">مواقع يمنية</h2>
					<div id="lv-id-5">
					<ul class="lv-link-list">
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://abyanpress.info/home/index.php" target="_self" title="أبين برس (مواقع يمنية)">أبين برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://ahrar-yemen.net/" target="_self" title="أحرار نت (مواقع يمنية)">أحرار نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.newsalaan.com/" target="_self" title="أخبار الأن (مواقع يمنية)">أخبار الأن</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.albaldnews.com/" target="_self" title="أخبار البلد (مواقع يمنية)">أخبار البلد</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alganob.net/g/index.asp" target="_self" title="أخبار الجنوب (مواقع يمنية)">أخبار الجنوب</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href=" http://hournews.net/" target="_self" title="أخبار الساعة (مواقع يمنية)">أخبار الساعة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.felixnews.com/" target="_self" title="أخبار السعيدة (مواقع يمنية)">أخبار السعيدة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alwatanews.net/" target="_self" title="أخبار الوطن (مواقع يمنية)">أخبار الوطن</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.akhbaralyemen.net/akhbar/" target="_self" title="أخبار اليمن (مواقع يمنية)">أخبار اليمن</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://akhbaralyom.net/" target="_self" title="أخبار اليوم (مواقع يمنية)">أخبار اليوم</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://aden-news.net/" target="_self" title="أخبار عدن نت (مواقع يمنية)">أخبار عدن نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.asrarpress.net/" target="_self" title="أسرار برس (مواقع يمنية)">أسرار برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ofqnews.net/" target="_self" title="أفق نيوز (مواقع يمنية)">أفق نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.anbayemen.com/" target="_self" title="أنباء اليمن (مواقع يمنية)">أنباء اليمن</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://ibbnews.net/" target="_self" title="إب نيوز (مواقع يمنية)">إب نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ekhbariyah.com/" target="_self" title="إخبارية نت (مواقع يمنية)">إخبارية نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alengath.net/" target="_self" title="إنقاذ نت (مواقع يمنية)">إنقاذ نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://etjahat.net/portal/" target="_self" title="اتجاهات أون لاين (مواقع يمنية)">اتجاهات أون لاين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.thenationpress.net/" target="_self" title="الأمة برس (مواقع يمنية)">الأمة برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alomanaa.net/" target="_self" title="الأمناء نت (مواقع يمنية)">الأمناء نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alanbaonline.net/" target="_self" title="الأنباء أونلاين (مواقع يمنية)">الأنباء أونلاين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alahale.net/" target="_self" title="الأهالي نت (مواقع يمنية)">الأهالي نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alettejah.net/" target="_self" title="الإتجاه نت (مواقع يمنية)">الإتجاه نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alestethmar.net/" target="_self" title="الإستثمار نت (مواقع يمنية)">الإستثمار نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://aleshteraki.net/" target="_self" title="الإشتراكي نت (مواقع يمنية)">الإشتراكي نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-islah.net/" target="_self" title="الإصلاح نت (مواقع يمنية)">الإصلاح نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alealamy.net/" target="_self" title="الإعلام التقدمي (مواقع يمنية)">الإعلام التقدمي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://aleqtisadnews.net/" target="_self" title="الإقتصاد نيوز (مواقع يمنية)">الإقتصاد نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.yemeneconomist.com/" target="_self" title="الاقتصادي (مواقع يمنية)">الاقتصادي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://albadeel.info/" target="_self" title="البديل نت (مواقع يمنية)">البديل نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://albaidaonline.com/" target="_self" title="البيضاء أون لاين (مواقع يمنية)">البيضاء أون لاين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.albidaweb.com/index/" target="_self" title="البيضاء الأخبارية (مواقع يمنية)">البيضاء الأخبارية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.albidapress.net/" target="_self" title="البيضاء برس (مواقع يمنية)">البيضاء برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.albaidanews.com/" target="_self" title="البيضاء نيوز (مواقع يمنية)">البيضاء نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://altajdednews.com/" target="_self" title="التجديد نيوز (مواقع يمنية)">التجديد نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://al-tahreer.net/" target="_self" title="التحرير نت (مواقع يمنية)">التحرير نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-tabeer.com/" target="_self" title="التعبير نت (مواقع يمنية)">التعبير نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.al-tagheer.com/" target="_self" title="التغيير نت (مواقع يمنية)">التغيير نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aljanad.net/" target="_self" title="الجند برس (مواقع يمنية)">الجند برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alhadath-yemen.com/" target="_self" title="الحدث نت (مواقع يمنية)">الحدث نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://hodtoday.com/" target="_self" title="الحديدة اليوم (مواقع يمنية)">الحديدة اليوم</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://hodpress.com/" target="_self" title="الحديدة برس (مواقع يمنية)">الحديدة برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://hodeidah.net/" target="_self" title="الحديدة نت (مواقع يمنية)">الحديدة نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alhakk.net/" target="_self" title="الحق نت (مواقع يمنية)">الحق نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alhaqeeqanews.net/" target="_self" title="الحقيقة نيوز (مواقع يمنية)">الحقيقة نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alkhabarnow.net/" target="_self" title="الخبر نت (مواقع يمنية)">الخبر نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ibb7.com/news.html" target="_self" title="الخضراء نيوز (مواقع يمنية)">الخضراء نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.moi.gov.ye/" target="_self" title="الداخلية اليمنية (مواقع يمنية)">الداخلية اليمنية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aldemocrati.net/" target="_self" title="الديمقراطي نت (مواقع يمنية)">الديمقراطي نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.arrai3.net/" target="_self" title="الرأي الثالث (مواقع يمنية)">الرأي الثالث</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.thelinkyemen.net/" target="_self" title="الرابط  (مواقع يمنية)">الرابط </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alriadi.com/" target="_self" title="الرياضي  (مواقع يمنية)">الرياضي </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alsabaeipress.net/" target="_self" title="السبئي برس (مواقع يمنية)">السبئي برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alsjl.com/" target="_self" title="السجل (مواقع يمنية)">السجل</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://as-safeerpress.com/news/" target="_self" title="السفير برس (مواقع يمنية)">السفير برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.siyasapress.net/" target="_self" title="السياسي برس (مواقع يمنية)">السياسي برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alshab.net/" target="_self" title="الشعب نت (مواقع يمنية)">الشعب نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alshoora.net/" target="_self" title="الشورى نت (مواقع يمنية)">الشورى نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alsahwa-yemen.net/arabic/" target="_self" title="الصحوة نت (مواقع يمنية)">الصحوة نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://aldhale.net/" target="_self" title="الضالع نت (مواقع يمنية)">الضالع نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alayen-yemen.com/" target="_self" title="العين نيوز (مواقع يمنية)">العين نيوز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alfajrpress.net/alfajr/" target="_self" title="الفجر برس (مواقع يمنية)">الفجر برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://alkaramah.net/" target="_self" title="الكرامة نت (مواقع يمنية)">الكرامة نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almotamar.net/news/" target="_self" title="المؤتمر نت (مواقع يمنية)">المؤتمر نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://almorageb.net/portal/" target="_self" title="المراقب نت (مواقع يمنية)">المراقب نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almersad.net/" target="_self" title="المرصاد (مواقع يمنية)">المرصاد</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almarsd.net/" target="_self" title="المرصد نت (مواقع يمنية)">المرصد نت</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://masapress.com/" target="_self" title="المساء برس (مواقع يمنية)">المساء برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://almasdaronline.com/" target="_self" title="المصدر اونلاين (مواقع يمنية)">المصدر اونلاين</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almseeronline.com/" target="_self" title="المصير أونلاين (مواقع يمنية)">المصير أونلاين</a></div></div></li>
					</ul>
					</div>
					</div>
					<div class="lv-category lv-multi-column lv-static-column">
					<h2 class="lv-cat-name">وكالات أنباء</h2>
					<div id="lv-id-6">
					<ul class="lv-link-list">
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ips.org" target="_self" title=" انتربرس سرفس (وكالات أنباء)"> انتربرس سرفس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.map.co.ma/ar/" target="_self" title=" و م ع (وكالات أنباء)"> و م ع</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.yna-yemen.net/" target="_self" title="YNA الإخبارية (وكالات أنباء)">YNA الإخبارية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.mena.org.eg/" target="_self" title="أ ش أ‏ (وكالات أنباء)">أ ش أ‏</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ap.org/" target="_self" title="أسوشيتد برس (وكالات أنباء)">أسوشيتد برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.b-99.com/" target="_self" title="أنباء البارود الأدبية (وكالات أنباء)">أنباء البارود الأدبية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almadinapress.info/" target="_self" title="أنباء المدينة (وكالات أنباء)">أنباء المدينة</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.omannews.com/" target="_self" title="أونا (وكالات أنباء)">أونا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.interfax-news.com/" target="_self" title="إنتر فاكس (وكالات أنباء)">إنتر فاكس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.irna.com/" target="_self" title="ارنا (وكالات أنباء)">ارنا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.adnki.com/" target="_self" title="الأنباء الإيطالية آكي (وكالات أنباء)">الأنباء الإيطالية آكي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.spsrasd.info/" target="_self" title="الأنباء الصحراوية (وكالات أنباء)">الأنباء الصحراوية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.arayede.com/" target="_self" title="الرائد (وكالات أنباء)">الرائد</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.suna-sd.net/" target="_self" title="السودان للأنباء (وكالات أنباء)">السودان للأنباء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.mauritania.mr/" target="_self" title="الموريتانية للأنباء (وكالات أنباء)">الموريتانية للأنباء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.nna-leb.gov.lb/" target="_self" title="الوطنية للإعلام لبنان (وكالات أنباء)">الوطنية للإعلام لبنان</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.kafkas.org.tr/arabic/" target="_self" title="انباء القفقاس (وكالات أنباء)">انباء القفقاس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.islamicnews.org.sa/" target="_self" title="اينا (وكالات أنباء)">اينا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://allafrica.com/" target="_self" title="بان أفريكان (وكالات أنباء)">بان أفريكان</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.petra.gov.jo/" target="_self" title="بترا (وكالات أنباء)">بترا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.pressassociation.com/" target="_self" title="برس اسوسييشن (وكالات أنباء)">برس اسوسييشن</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.bna.bh" target="_self" title="بنا (وكالات أنباء)">بنا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.chinanews.com/" target="_self" title="تشاينا نيوز  (وكالات أنباء)">تشاينا نيوز </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.haqnews.net/" target="_self" title="حق العراقية (وكالات أنباء)">حق العراقية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.dw.de/dw/0,,9106,00.html" target="_self" title="دوتش فيلا (وكالات أنباء)">دوتش فيلا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.ramattan.com/" target="_self" title="رامتان للانباء (وكالات أنباء)">رامتان للانباء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://ara.reuters.com/" target="_self" title="رويترز (وكالات أنباء)">رويترز</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.sana.org/" target="_self" title="سانا (وكالات أنباء)">سانا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.sabanews.net/" target="_self" title="سبأ (وكالات أنباء)">سبأ</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.skypress.ps/" target="_self" title="سكاي برس  (وكالات أنباء)">سكاي برس </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://arabic.news.cn/index.htm" target="_self" title="شينخوا (وكالات أنباء)">شينخوا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.fananews.com/" target="_self" title="فانا (وكالات أنباء)">فانا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.afp.com/ar" target="_self" title="فرانس برس (وكالات أنباء)">فرانس برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.palpress.ps/arabic/" target="_self" title="فلسطين برس (وكالات أنباء)">فلسطين برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.qnaol.net/arabic.htm" target="_self" title="قانا  (وكالات أنباء)">قانا </a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.qudspress.com/" target="_self" title="قدس برس (وكالات أنباء)">قدس برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.kuna.net.kw/" target="_self" title="كونا (وكالات أنباء)">كونا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://english.kyodonews.jp/" target="_self" title="كيودو (وكالات أنباء)">كيودو</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.maannews.net" target="_self" title="معا (وكالات أنباء)">معا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.mehrnews.com/ar/" target="_self" title="مهر للأنباء (وكالات أنباء)">مهر للأنباء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.islamicnews.net/" target="_self" title="نبأ (وكالات أنباء)">نبأ</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.tiker.co.yu/" target="_self" title="نوفاسكا (وكالات أنباء)">نوفاسكا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://ar.rian.ru/" target="_self" title="نوفوستي (وكالات أنباء)">نوفوستي</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.watanews.com/" target="_self" title="واتا للانباء (وكالات أنباء)">واتا للانباء</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.aps.dz/index-ar.php" target="_self" title="واج (وكالات أنباء)">واج</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.spa.gov.sa/" target="_self" title="واس (وكالات أنباء)">واس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.wam.org.ae/" target="_self" title="وام (وكالات أنباء)">وام</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.walnews.com/" target="_self" title="وكالة الأنباء اللبنانية (وكالات أنباء)">وكالة الأنباء اللبنانية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.almarkazia.com/" target="_self" title="وكالة الأنباء المركزية (وكالات أنباء)">وكالة الأنباء المركزية</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.alqudsnews.net/" target="_self" title="وكالة القدس (وكالات أنباء)">وكالة القدس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://http://www.khabaragency.net/portal/#S" target="_self" title="وكالة خبر (وكالات أنباء)">وكالة خبر</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.wna-news.com" target="_self" title="ونا (وكالات أنباء)">ونا</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://arabic.upi.com/" target="_self" title="يونايتد برس (وكالات أنباء)">يونايتد برس</a></div></div></li>
						<li class="lv-list-item"><div class="lv-link"><div class="lv-item-name"><a class="lv-anchor" href="http://www.upi.com/" target="_self" title="يونايتد برس (وكالات أنباء)">يونايتد برس</a></div></div></li>
					</ul>
					</div>
					</div>
				</div>
				</div>]</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			http://www.yemenat.net/		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.yemenat.net/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/110092024049446452956" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemenat" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a class="ttip-none"  title="الفيسبوك" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa F"></i></a>	</div>

		
		<div class="alignleft">
			© حقوق النسخ محفوظة لموقع يمنات 2016		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="عودة للاعلى"></div>
<div id="fb-root"></div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.yemenat.net%2F%3Fp%3D277395&amp;linkname=%D8%AD%D8%AC%D8%A9%20..%20%D8%BA%D8%A7%D8%B1%D8%AA%D9%8A%D9%86%20%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%81%D8%AC%20%D8%AD%D8%B1%D8%B6." title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>	<script type="text/javascript">

		jQuery(document).ready(function() {		

			jQuery("a[href$='.pdf']").each(function() {
			   var _href = jQuery(this).attr("href"); 
			   jQuery(this).replaceWith("<iframe width='' height='' src='http://www.yemenat.net/wp-content/plugins/pdf-viewer-for-wordpress/web/viewer.php?file=" + _href +"'></iframe>");
			});

		});

	</script>

<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="http://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/lib/js/jquery.a-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpautboxAjax = {"ajaxurl":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/lib/js/jquery.wpautbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","lang_no_results":"\u0644\u0627 \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u0627\u0644\u0628\u062d\u062b \u0645\u0648\u062c\u0648\u062f\u0629"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/add-to-any/addtoany.admin.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
</body>
</html>