<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta name="alexaVerifyID" content="V_4PtfuQKMogNZS2GdzTUixtWBs"/>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.yemenat.net/xmlrpc.php"/>
<title>حالات وفاة في احد المطارات اليمنية لمرضى جراء اغلاق التحالف السعودي للمنافذ اليمنية &#8211; موقع يمنات الأخباري</title>
<meta property="og:title" content="حالات وفاة في احد المطارات اليمنية لمرضى جراء اغلاق التحالف السعودي للمنافذ اليمنية"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="يمنات - صنعاء قالت مصادر صحفية ان مريضين اثنين توفيا الثلاثاء 7 نوفمبر/تشرين ثان 2017، في مطار سيئو..."/>
<meta property="og:url" content="http://www.yemenat.net/2017/11/308409"/>
<meta property="og:site_name" content="موقع يمنات الأخباري"/>
<meta property="og:image" content="http://www.yemenat.net/wp-content/uploads/2017/06/-سيئون-e1498681266286-660x330.jpg"/>
<link rel='dns-prefetch' href='//www.yemenat.net'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="موقع يمنات الأخباري &raquo; الخلاصة" href="http://www.yemenat.net/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.yemenat.net/wp-content/cache/wpfc-minified/e5ef03421963bc323a7d4b8c96f236b3/1502723608index.css" media="all"/>
<style id='A2A_SHARE_SAVE-inline-css'>@media screen and (max-width:300px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}</style>
<link rel='https://api.w.org/' href='http://www.yemenat.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yemenat.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yemenat.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='وكالة اسوشيتيد برس: السعودية تمنع هادي ونجليه ووزراء ومسؤولين عسكريين من العودة إلى عدن منذ أشهر.' href='http://www.yemenat.net/2017/11/308407'/>
<link rel='next' title='سلطات مطار القاهرة الدولي تلغي رحلة متجهة إلى اليمن' href='http://www.yemenat.net/2017/11/308412'/>
<link rel="stylesheet" type="text/css" href="//www.yemenat.net/wp-content/cache/wpfc-minified/9eaa838a6229a5647f0647a2f619e691/1502723608index.css" media="screen"/><meta name="generator" content="WordPress 4.7.7"/>
<link rel="canonical" href="http://www.yemenat.net/2017/11/308409"/>
<link rel='shortlink' href='http://www.yemenat.net/?p=308409'/>
<link rel="alternate" type="application/json+oembed" href="http://www.yemenat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.yemenat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&#038;format=xml"/>
<style>.arab{font-family:Droid Arabic Kufi;font-size:18px;direction:rtl;line-height:45px;text-align:Center;}</style>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.yemenat.net/2017/11/308409"/>
<meta property="og:title" content="حالات وفاة في احد المطارات اليمنية لمرضى جراء اغلاق التحالف السعودي للمنافذ اليمنية"/>
<meta property="og:description" content="يمنات - صنعاءقالت مصادر صحفية ان م"/>
<meta property="og:site_name" content="موقع يمنات الأخباري"/>
<meta property="og:image" content="http://www.yemenat.net/wp-content/uploads/2017/06/-سيئون-e1498681266286.jpg"/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content="يمنات - صنعاءقالت مصادر صحفية ان م"/>
<meta itemprop="image" content="http://www.yemenat.net/wp-content/uploads/2017/06/-سيئون-e1498681266286.jpg"/>
<meta property="fb:app_id" content="1983718528556661‏"/>
<style>iframe{max-width:100%;}</style>
<style media="screen"></style> 
<style>.a-tabs .wpautbox-socials-custom a .wpautbox-icon{color:#fff;}
.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{color:#fff;}
.a-tabs .wpautbox-socials-custom a .wpautbox-icon{background:#333;}
.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{background:#222;}</style><link rel="shortcut icon" href="http://www.yemenat.net/wp-content/uploads/2015/11/1555565_720665524632454_1316241513_n2.jpg" title="Favicon"/>	
<!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css"/><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.yemenat.net/wp-content/uploads/2015/11/logoYemenat.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.yemenat.net/wp-content/uploads/2015/11/logoYemenat.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.yemenat.net/wp-content/uploads/2015/11/logoYemenat.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.yemenat.net/wp-content/uploads/2015/11/logoYemenat.png"/>
<style media="screen">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</style> 
</head>
<body id="top" class="rtl post-template-default single single-post postid-308409 single-format-standard lazy-enabled">
<div class="wrapper-outer"> <div class="background-cover"></div><aside id="slide-out">
<div class="search-mobile"> <form method="get" id="searchform-mobile" action="http://www.yemenat.net/"> <button class="search-button" type="submit" value="للبحث"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" value="للبحث" onfocus="if (this.value == 'للبحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.yemenat.net/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/110092024049446452956" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemenat" target="_blank"><i class="fa fa-twitter"></i></a> <a class="ttip-none" title="الفيسبوك" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa F"></i></a></div><div id="mobile-menu" class="mobile-hide-icons"></div></aside>
<div id="wrapper" class="wide-layout"> <div class="inner-wrapper"> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="top-nav"> <div class="container"> <span class="today-date">الثلاثاء 7 نوفمبر 2017, 17:29 - </span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-180393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180393"><a href="http://www.yemenat.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li> <li id="menu-item-180360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180360"><a href="http://www.yemenat.net/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7">تواصل معنا</a></li> <li id="menu-item-180361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-180361"><a href="http://www.yemenat.net">يمنات منوعات</a> <ul class="sub-menu"> <li id="menu-item-176176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176176"><a href="http://www.yemenat.net/category/%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d8%b3%d9%85%d9%87%d8%a7-%d8%a7%d9%84%d9%8a%d9%85%d9%86">قضية اسمها اليمن</a></li> <li id="menu-item-176175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176175"><a href="http://www.yemenat.net/category/%d8%ad%d9%82%d9%88%d9%82-%d9%88%d8%ad%d8%b1%d9%8a%d8%a7%d8%aa-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%af%d9%86%d9%8a">حقوق وحريات ومجتمع مدني</a></li> <li id="menu-item-176177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176177"><a href="http://www.yemenat.net/category/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1">منظمة التغيير</a></li> <li id="menu-item-176173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176173"><a href="http://www.yemenat.net/category/%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9">الساحة القضائية</a></li> </ul> </li> <li id="menu-item-180777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180777"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9">صحف ومواقع</a> <ul class="sub-menu"> <li id="menu-item-180782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180782"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d9%8a%d9%85%d9%86%d9%8a%d8%a9">مواقع يمنية</a> <ul class="sub-menu"> <li id="menu-item-180394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-180394"><a href="http://www.yemenat.net/">يمنات</a></li> <li id="menu-item-180396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180396"><a href="http://adenalghad.net/">عدن الغد</a></li> <li id="menu-item-180397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180397"><a href="http://aleshteraki.net/">الاشتراكي نت</a></li> <li id="menu-item-180398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180398"><a href="http://www.yemenportal.info/">يمن بورتال</a></li> <li id="menu-item-180399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180399"><a href="http://sahafah.net/">صحافة نت</a></li> <li id="menu-item-180400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180400"><a href="http://www.yemeni-news.com/">يمني نيوز</a></li> <li id="menu-item-180401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180401"><a href="http://www.nabanews.net/2009/">نبأ نيوز</a></li> <li id="menu-item-180402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180402"><a href="http://www.newsyemen.net/">نيوز يمن</a></li> <li id="menu-item-185907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185907"><a href="http://nashwannews.com/">نشوان نيوز</a></li> <li id="menu-item-185911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185911"><a href="http://adengulfnews.com/">خليج عدن الأخباري</a></li> <li id="menu-item-185914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185914"><a href="http://akhbaralyom.net/">أخبار اليوم</a></li> <li id="menu-item-185916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185916"><a href="http://yemenisport.net/">يمني سبورت</a></li> <li id="menu-item-185917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185917"><a href="http://www.aldemocrati.net/">الديمقراطي نت</a></li> <li id="menu-item-185918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185918"><a href="http://www.adenlife.net/">حياة عدن</a></li> <li id="menu-item-185919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185919"><a href="http://alhadath-yemen.com/">الحدث نت</a></li> <li id="menu-item-185920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185920"><a href="http://www.asrarpress.net/">أسرار برس</a></li> <li id="menu-item-185921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185921"><a href="http://www.al-tagheer.com/">التغيير نت</a></li> <li id="menu-item-185922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185922"><a href="http://www.hadramouttoday.net/">حضرموت اليوم</a></li> <li id="menu-item-185923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185923"><a href="http://www.sabanews.net/ar/">وكالة سبأ</a></li> </ul> </li> <li id="menu-item-180781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180781"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a3%d8%ac%d9%86%d8%a8%d9%8a%d8%a9">مواقع عربية وأجنبية</a> <ul class="sub-menu"> <li id="menu-item-180784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180784"><a href="http://www.aljazeera.net/">الجزيرة نت</a></li> <li id="menu-item-180785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180785"><a href="http://www.bbc.co.uk/arabic/">بي بي سي</a></li> <li id="menu-item-185909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185909"><a href="http://aden-online.com/">عدن اونلاين</a></li> </ul> </li> <li id="menu-item-180778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180778"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d8%b5%d8%ad%d9%81-%d9%8a%d9%85%d9%86%d9%8a%d8%a9">صحف يمنية</a> <ul class="sub-menu"> <li id="menu-item-180789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180789"><a href="http://www.aloulaye.com/">الأولى</a></li> </ul> </li> <li id="menu-item-180779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180779"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d9%88%d8%a5%d8%b0%d8%a7%d8%b9%d8%a7%d8%aa">قنوات وإذاعات</a> <ul class="sub-menu"> <li id="menu-item-180788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180788"><a href="http://www.yemen-tv.net/">قناة اليمن</a></li> </ul> </li> <li id="menu-item-180780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180780"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%85%d9%86%d8%b8%d9%85%d8%a7%d8%aa">منظمات</a> <ul class="sub-menu"> <li id="menu-item-180786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180786"><a href="http://www.hrw.org/ar">هيومن رايتس ووتش</a></li> </ul> </li> <li id="menu-item-180783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180783"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%88%d9%83%d8%a7%d9%84%d8%a7%d8%aa-%d8%a3%d9%86%d8%a8%d8%a7%d8%a1">وكالات أنباء</a> <ul class="sub-menu"> <li id="menu-item-180787" class="menu-item menu-item-type- menu-item-object- menu-item-180787"><a>فرانس برس</a></li> </ul> </li> </ul> </li> </ul></div><div class="search-block"> <form method="get" id="searchform-header" action="http://www.yemenat.net/"> <button class="search-button" type="submit" value="للبحث"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" value="للبحث" onfocus="if (this.value == 'للبحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.yemenat.net/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/110092024049446452956" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemenat" target="_blank"><i class="fa fa-twitter"></i></a> <a class="ttip-none" title="الفيسبوك" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa F"></i></a></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a> <div class="logo"> <h2> <a title="موقع يمنات الأخباري" href="http://www.yemenat.net/"> <img src="http://www.yemenat.net/wp-content/uploads/2017/03/ynat1-1-1.jpg" alt="موقع يمنات الأخباري"/><strong>موقع يمنات الأخباري فضاء حر منحاز للحقيقة</strong> </a> </h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled">
<div class="container"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-176193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176193"><a href="http://www.yemenat.net/">الرئيسية</a></li> <li id="menu-item-180657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180657"><a href="http://www.yemenat.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></li> <li id="menu-item-180667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180667"><a href="http://www.yemenat.net/category/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa">تحليلات</a></li> <li id="menu-item-180663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180663"><a href="http://www.yemenat.net/category/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d9%88%d9%88%d8%ab%d8%a7%d8%a6%d9%82">أسرار ووثائق</a></li> <li id="menu-item-180654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180654"><a href="http://www.yemenat.net/category/%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%af%d9%88%d9%84%d9%8a%d8%a9">عربية ودولية</a></li> <li id="menu-item-180729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180729"><a href="http://www.yemenat.net/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa">حوارات</a></li> <li id="menu-item-180664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180664"><a href="http://www.yemenat.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li> <li id="menu-item-180673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180673"><a href="http://www.yemenat.net/category/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d9%88%d8%a3%d9%86%d8%b4%d8%b7%d8%a9">مواقف وأنشطة</a></li> <li id="menu-item-180658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180658"><a href="http://www.yemenat.net/category/%d9%81%d8%b6%d8%a7%d8%a1-%d8%ad%d8%b1">فضاء حر</a></li> <li id="menu-item-180671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180671"><a href="http://www.yemenat.net/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%a6%d8%b7">مكتبة الوسائط</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-180666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180666"><a href="http://www.yemenat.net/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1">الصور</a></li> <li id="menu-item-180665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180665"><a href="http://www.yemenat.net/category/%d8%a7%d9%84%d8%b5%d9%88%d8%aa%d9%8a%d8%a7%d8%aa">الصوتيات</a></li> <li id="menu-item-180670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180670"><a href="http://www.yemenat.net/category/%d9%85%d9%82%d8%a7%d8%b7%d8%b9-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88">مقاطع الفيديو</a></li> </ul> </li> <li id="menu-item-180653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180653"><a href="http://www.yemenat.net/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81">أرشيف</a></li> <li id="menu-item-180675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180675"><a href="#pll_switcher">مبدل اللغات</a></li> </ul></div></div></nav>
</header>
<div class="e3lan e3lan-below_header">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="2151183474"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="main-content" class="container sidebar-left"> <div class="content"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.yemenat.net">الرئيسة</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.yemenat.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></span> <span class="delimiter">/</span> <span class="current">حالات وفاة في احد المطارات اليمنية لمرضى جراء اغلاق التحالف السعودي للمنافذ اليمنية</span></div><div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="6850251473"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><article class="post-listing post-308409 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-featured tag-19352 tag-20644 tag-740 tag-7957 tag-768" id="the-post">
<div class="single-post-thumb"> <img width="660" height="330" src="http://www.yemenat.net/wp-content/uploads/2017/06/-سيئون-e1498681266286-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/></div><div class="single-post-caption">.</div><div class="post-inner"><div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">حالات وفاة في احد المطارات اليمنية لمرضى جراء اغلاق التحالف السعودي للمنافذ اليمنية</span></h1> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>3 ساعات من الآن</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.yemenat.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1" rel="category tag">أخبار وتقارير</a>, <a href="http://www.yemenat.net/category/featured" rel="category tag">العرض في الرئيسة</a></span> <span class="post-views"><i class="fa fa-eye"></i>75 من المشاهدات</span> </p> <div class="clear"></div><div class="entry"> <p style="text-align: justify;"><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><strong>يمنات &#8211; صنعاء</strong></span></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>قالت مصادر صحفية ان مريضين اثنين توفيا الثلاثاء 7 نوفمبر/تشرين ثان 2017، في مطار سيئون الدولي.</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>و كان المتوفيان قد وصلا المطار بهدف السفر إلى الخارج للعلاج، غير أن اغلاق التحالف السعودي للمنافذ اليمنية حال دون سفرهما ما تسبب في وفاتهما.</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>و كانت الخطوط الجوية اليمنية علقت رحلاتها ابتداءً من الاثنين من و إلى المطار اليمنية. مرجعة ذلك لرفض التحالف السعودي منحها تصاريح تشغيل الرحلات.</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;">المصدر: عدن الغد</span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong><span style="color: #ff0000;">للاشتراك في قناة موقع يمنات على التليجرام انقر</span> <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://telegram.me/yemenat0" target="_blank" rel="noopener noreferrer">هنا</a></span></strong></span></p> <p></p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.yemenat.net/2017/11/308409" data-a2a-title="حالات وفاة في احد المطارات اليمنية لمرضى جراء اغلاق التحالف السعودي للمنافذ اليمنية"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div><span style="display:none"><a href="http://www.yemenat.net/tag/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a" rel="tag">الحصار الاقتصادي</a> <a href="http://www.yemenat.net/tag/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b0-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9" rel="tag">المنافذ اليمنية</a> <a href="http://www.yemenat.net/tag/%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa" rel="tag">حضرموت</a> <a href="http://www.yemenat.net/tag/%d9%85%d8%b7%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a6%d9%88%d9%86" rel="tag">مطار سيئون</a> <a href="http://www.yemenat.net/tag/%d9%88%d8%a7%d8%af%d9%8a-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa" rel="tag">وادي حضرموت</a></span>				<span style="display:none" class="updated">2017-11-07</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.yemenat.net/author/anas" title="مقالات يمنات" rel="author">يمنات</a></strong></div><div class="clear"></div></div></article>
<p class="post-tag">هشتاقات<a href="http://www.yemenat.net/tag/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a" rel="tag">الحصار الاقتصادي</a> <a href="http://www.yemenat.net/tag/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b0-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9" rel="tag">المنافذ اليمنية</a> <a href="http://www.yemenat.net/tag/%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa" rel="tag">حضرموت</a> <a href="http://www.yemenat.net/tag/%d9%85%d8%b7%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a6%d9%88%d9%86" rel="tag">مطار سيئون</a> <a href="http://www.yemenat.net/tag/%d9%88%d8%a7%d8%af%d9%8a-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa" rel="tag">وادي حضرموت</a></p>
<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="9441961071"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><section id="related_posts">
<div class="block-head"> <h3>إقرأ أيضا</h3><div class="stripe-line"></div></div><div class="post-listing"> <article class="item-list"> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 دقيقتين من الآن</span></p> <div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/11/308418"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2016/01/مدينة-تعز-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/11/308418">كتائب سلفية موالية للامارات تحتجز محامي في مدينة تعز على ذمة نزاع على أرضية مع أحد قيادات الكتائب</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>2 دقيقتين من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>3 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/11/308418">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>43 دقيقة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/11/308414"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/11/الاغبرية-القبيطة-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/11/308414">حالة الطقس المتوقعة حتى عصر الأربعاء 8 نوفمبر/تشرين ثان 2017</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>43 دقيقة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>33 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/11/308414">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 ساعة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/11/308412"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2016/01/مطار-القاهرة-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/11/308412">سلطات مطار القاهرة الدولي تلغي رحلة متجهة إلى اليمن</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>1 ساعة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>72 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/11/308412">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 ساعات من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/11/308392"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/11/البحث-الجنائي-عدن-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2017/11/البحث-الجنائي-عدن-110x75.jpg 110w, http://www.yemenat.net/wp-content/uploads/2017/11/البحث-الجنائي-عدن-800x540.jpg 800w" sizes="(max-width: 110px) 100vw, 110px"/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/11/308392">احصائية رسمية بضحايا الهجوم على البحث الجنائي</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>4 ساعات من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>103 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/11/308392">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 ساعات من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/11/308386"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/06/سفن-امريكية-في-خليج-عدن-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/11/308386">فريق أممي يوجه تحذيرا لسفن رأسية في موانئ غرب اليمن</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>5 ساعات من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>114 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/11/308386">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 ساعة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/11/308367"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/11/هادي-والملك-سلمان-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/11/308367">وكالة امريكية: هادي وأبنائه ومسئولين في حكومته تحت الاقامة الجبرية في الرياض والامارات تتهمه بالفساد</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>13 ساعة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>503 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/11/308367">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/11/308371"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/11/مطارات-اليمن-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/11/308371">قرار إغلاق المنافذ .. من تستهدف السعودية بعد 3 سنوات..؟</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>466 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/11/308371">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/11/308362"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2015/12/محمد-عايش-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/11/308362">تستطيع السعودية دوماً الهروب من الصواريخ اليمنية إلى &#8220;إيران&#8221;..</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>147 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/11/308362">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/11/308353"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2016/01/الامم-المتحدة-مبنى-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/11/308353">الأمم المتحدة تعلن موقفها تجاه الأوضاع في السعودية</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>14 ساعة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>150 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/11/308353">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<div class="clear"></div></div></section></div><aside id="sidebar">
<div class="theiaStickySidebar"> <div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>اعلان</h4><div class="stripe-line"></div></div><div class="widget-container">		<div class="e3lan-widget-content e3lan250-250">
<div class="e3lan-cell">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="2151183474"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><style>.rpwe-block ul{list-style:none !important;margin-left:0 !important;padding-left:0 !important;}
.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;}
.rpwe-block a{display:inline !important;text-decoration:none;}
.rpwe-block h3{background:none !important;clear:none;margin-bottom:0 !important;margin-top:0 !important;font-weight:400;font-size:12px !important;line-height:1.5em;}
.rpwe-thumb{border:1px solid #eee !important;box-shadow:none !important;margin:5px;padding:3px !important;}
.rpwe-summary{font-size:12px;}
.rpwe-time{color:#bbb;font-size:11px;}
.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}
.rpwe-alignleft{display:inline;float:left;}
.rpwe-alignright{display:inline;float:right;}
.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto;}
.rpwe-clearfix:before,
.rpwe-clearfix:after{content:"";display:table !important;}
.rpwe-clearfix:after{clear:both;}
.rpwe-clearfix{zoom:1;}</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><a href="http://www.yemenat.net/?cat=1" target="_blank"><div class="widget-top"><h4>آخــر الأخبار</h4><div class="stripe-line"></div></div><div class="widget-container"></a><div class="rpwe-block"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308418" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/01/مدينة-تعز-45x45.jpg" alt="كتائب سلفية موالية للامارات تحتجز محامي في مدينة تعز على ذمة نزاع على أرضية مع أحد قيادات الكتائب"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308418" title="Permalink to كتائب سلفية موالية للامارات تحتجز محامي في مدينة تعز على ذمة نزاع على أرضية مع أحد قيادات الكتائب" rel="bookmark">كتائب سلفية موالية للامارات تحتجز محامي في مدينة تعز على ذمة نزاع على أرضية مع أحد قيادات الكتائب</a></h3><time class="rpwe-time published" datetime="2017-11-07T17:26:58+00:00">2 دقيقتين ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308414" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/11/الاغبرية-القبيطة-45x45.jpg" alt="حالة الطقس المتوقعة حتى عصر الأربعاء 8 نوفمبر/تشرين ثان 2017"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308414" title="Permalink to حالة الطقس المتوقعة حتى عصر الأربعاء 8 نوفمبر/تشرين ثان 2017" rel="bookmark">حالة الطقس المتوقعة حتى عصر الأربعاء 8 نوفمبر/تشرين ثان 2017</a></h3><time class="rpwe-time published" datetime="2017-11-07T16:46:12+00:00">43 دقيقة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308412" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/01/مطار-القاهرة-45x45.jpg" alt="سلطات مطار القاهرة الدولي تلغي رحلة متجهة إلى اليمن"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308412" title="Permalink to سلطات مطار القاهرة الدولي تلغي رحلة متجهة إلى اليمن" rel="bookmark">سلطات مطار القاهرة الدولي تلغي رحلة متجهة إلى اليمن</a></h3><time class="rpwe-time published" datetime="2017-11-07T16:23:13+00:00">1 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308392" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/11/البحث-الجنائي-عدن-45x45.jpg" alt="احصائية رسمية بضحايا الهجوم على البحث الجنائي"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308392" title="Permalink to احصائية رسمية بضحايا الهجوم على البحث الجنائي" rel="bookmark">احصائية رسمية بضحايا الهجوم على البحث الجنائي</a></h3><time class="rpwe-time published" datetime="2017-11-07T13:29:15+00:00">4 ساعات ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308386" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/06/سفن-امريكية-في-خليج-عدن-45x45.jpg" alt="فريق أممي يوجه تحذيرا لسفن رأسية في موانئ غرب اليمن"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308386" title="Permalink to فريق أممي يوجه تحذيرا لسفن رأسية في موانئ غرب اليمن" rel="bookmark">فريق أممي يوجه تحذيرا لسفن رأسية في موانئ غرب اليمن</a></h3><time class="rpwe-time published" datetime="2017-11-07T12:57:16+00:00">5 ساعات ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308367" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/11/هادي-والملك-سلمان-45x45.jpeg" alt="وكالة امريكية: هادي وأبنائه ومسئولين في حكومته تحت الاقامة الجبرية في الرياض والامارات تتهمه بالفساد"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308367" title="Permalink to وكالة امريكية: هادي وأبنائه ومسئولين في حكومته تحت الاقامة الجبرية في الرياض والامارات تتهمه بالفساد" rel="bookmark">وكالة امريكية: هادي وأبنائه ومسئولين في حكومته تحت الاقامة الجبرية في الرياض والامارات تتهمه بالفساد</a></h3><time class="rpwe-time published" datetime="2017-11-07T04:00:32+00:00">13 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308371" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/11/مطارات-اليمن-2-45x45.jpg" alt="قرار إغلاق المنافذ .. من تستهدف السعودية بعد 3 سنوات..؟"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308371" title="Permalink to قرار إغلاق المنافذ .. من تستهدف السعودية بعد 3 سنوات..؟" rel="bookmark">قرار إغلاق المنافذ .. من تستهدف السعودية بعد 3 سنوات..؟</a></h3><time class="rpwe-time published" datetime="2017-11-07T03:44:19+00:00">14 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308343" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/06/شركة-النفط-45x45.jpg" alt="شركة النفط تطمئن المواطنين بشأن المشتقات النفطية"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308343" title="Permalink to شركة النفط تطمئن المواطنين بشأن المشتقات النفطية" rel="bookmark">شركة النفط تطمئن المواطنين بشأن المشتقات النفطية</a></h3><time class="rpwe-time published" datetime="2017-11-07T00:31:55+00:00">17 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308325" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/11/القوات-البحرية-45x45.jpg" alt="القوات البحرية: بوارج العدوان ستكون أهداف مشروعة"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308325" title="Permalink to القوات البحرية: بوارج العدوان ستكون أهداف مشروعة" rel="bookmark">القوات البحرية: بوارج العدوان ستكون أهداف مشروعة</a></h3><time class="rpwe-time published" datetime="2017-11-06T20:00:11+00:00">21 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/11/308313" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/11/صاروخ-المندب-45x45.gif" alt="صنعاء تكشف عن صاروخ بحري"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/11/308313" title="Permalink to صنعاء تكشف عن صاروخ بحري" rel="bookmark">صنعاء تكشف عن صاروخ بحري</a></h3><time class="rpwe-time published" datetime="2017-11-06T19:27:45+00:00">22 ساعة ago</time></li></ul></div></div></div><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>نص</h4><div class="stripe-line"></div></div><div class="widget-container"><div ></div><div class="clear"></div></div></div><div id="author_recent_posts-2" class="widget widget_author_recent_posts"> <a href="http://www.yemenat.net/?cat=24" target="_blank"><div class="widget-top"><h4>أخترنا لكم</h4><div class="stripe-line"></div></div><div class="widget-container"></a> <ul class="author_post"> <li> <div class="author_left" style="width:50px;height:60px;"> <a href="http://www.yemenat.net/2017/11/308418"> <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2016/01/مدينة-تعز-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2016/01/مدينة-تعز-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2016/01/مدينة-تعز-50x50.jpg 50w, http://www.yemenat.net/wp-content/uploads/2016/01/مدينة-تعز-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px"/> </a></div><div class="author_right"> <a href="http://www.yemenat.net/2017/11/308418"> كتائب سلفية موالية للامارات تحتجز محامي في مدينة تعز على ذمة نزاع على أرضية مع أحد قيادات الكتائب </a> <br /><span class="post-date"><small>2017-11-07</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"> <a href="http://www.yemenat.net/2017/11/308414"> <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2017/11/الاغبرية-القبيطة-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2017/11/الاغبرية-القبيطة-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2017/11/الاغبرية-القبيطة-200x200.jpg 200w, http://www.yemenat.net/wp-content/uploads/2017/11/الاغبرية-القبيطة-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px"/> </a></div><div class="author_right"> <a href="http://www.yemenat.net/2017/11/308414"> حالة الطقس المتوقعة حتى عصر الأربعاء 8 نوفمبر/تشرين ثان 2017 </a> <br /><span class="post-date"><small>2017-11-07</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"> <a href="http://www.yemenat.net/2017/11/308412"> <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2016/01/مطار-القاهرة-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2016/01/مطار-القاهرة-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2016/01/مطار-القاهرة-50x50.jpg 50w, http://www.yemenat.net/wp-content/uploads/2016/01/مطار-القاهرة-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px"/> </a></div><div class="author_right"> <a href="http://www.yemenat.net/2017/11/308412"> سلطات مطار القاهرة الدولي تلغي رحلة متجهة إلى اليمن </a> <br /><span class="post-date"><small>2017-11-07</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"></div><div class="author_right"> <a href="http://www.yemenat.net/2017/11/308407"> وكالة اسوشيتيد برس: السعودية تمنع هادي ونجليه ووزراء ومسؤولين عسكريين من العودة إلى عدن منذ أشهر. </a> <br /><span class="post-date"><small>2017-11-07</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"></div><div class="author_right"> <a href="http://www.yemenat.net/2017/11/308401"> شركة النفط تطمئن المواطنين بوجود كميات كافية من المشتقات النفطية في منشأتها. </a> <br /><span class="post-date"><small>2017-11-07</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"></div><div class="author_right"> <a href="http://www.yemenat.net/2017/11/308398"> عدن .. العثور على جثة مواطن مقتولا شمال منطقة بير فضل. </a> <br /><span class="post-date"><small>2017-11-07</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"> <a href="http://www.yemenat.net/2017/11/308392"> <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2017/11/البحث-الجنائي-عدن-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2017/11/البحث-الجنائي-عدن-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2017/11/البحث-الجنائي-عدن-200x200.jpg 200w, http://www.yemenat.net/wp-content/uploads/2017/11/البحث-الجنائي-عدن-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px"/> </a></div><div class="author_right"> <a href="http://www.yemenat.net/2017/11/308392"> احصائية رسمية بضحايا الهجوم على البحث الجنائي </a> <br /><span class="post-date"><small>2017-11-07</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"> <a href="http://www.yemenat.net/2017/11/308386"> <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2017/06/سفن-امريكية-في-خليج-عدن-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2017/06/سفن-امريكية-في-خليج-عدن-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2017/06/سفن-امريكية-في-خليج-عدن-200x200.jpg 200w, http://www.yemenat.net/wp-content/uploads/2017/06/سفن-امريكية-في-خليج-عدن-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px"/> </a></div><div class="author_right"> <a href="http://www.yemenat.net/2017/11/308386"> فريق أممي يوجه تحذيرا لسفن رأسية في موانئ غرب اليمن </a> <br /><span class="post-date"><small>2017-11-07</small></span></div></li>
</ul></div></div><div id="wpautbox_widget-3" class="widget widget_wpautbox_widget"><div id="wpautbox-5a01c32deb714" class="wpautbox-below"><input type="hidden" class="wpautbox-input-authorid" value="514" /><ul class="a-tab-nav"><li class="a-tab-active"><a href="#wpautbox_about"><i class="el-icon-user wpautbox-icon"></i> عن الكاتب</a></li><li><a href="#wpautbox_latest-post"><i class="el-icon-list wpautbox-icon"></i> آخر ما كتب</a></li></ul><div class="a-tab-container"><div class="a-tab-content" id="wpautbox_about"><div class="wpautbox-avatar wpautbox-avatar-circle"><a href="http://www.yemenat.net/author/anas"><img src="http://www.yemenat.net/wp-content/uploads/2015/11/1555565_720665524632454_1316241513_n-150x150.jpg" width="120" height="120" alt="" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default"/></a></div><div class="wpautbox-author-meta"><h4 class="wpautbox-name"><span>عن</span> <a href="http://www.yemenat.net/author/anas">يمنات</a></h4></div></div><div class="a-tab-content" id="wpautbox_latest-post"><ul class="wpautbox-post_type-list wpautbox-latest-post"><li><a href="http://www.yemenat.net/2017/11/308418">كتائب سلفية موالية للامارات تحتجز محامي في مدينة تعز على ذمة نزاع على أرضية مع أحد قيادات الكتائب</a> <span class="wpautbox-date">- 7 نوفمبر، 2017</span></li><li><a href="http://www.yemenat.net/2017/11/308414">حالة الطقس المتوقعة حتى عصر الأربعاء 8 نوفمبر/تشرين ثان 2017</a> <span class="wpautbox-date">- 7 نوفمبر، 2017</span></li><li><a href="http://www.yemenat.net/2017/11/308412">سلطات مطار القاهرة الدولي تلغي رحلة متجهة إلى اليمن</a> <span class="wpautbox-date">- 7 نوفمبر، 2017</span></li><li><a href="http://www.yemenat.net/2017/11/308409">حالات وفاة في احد المطارات اليمنية لمرضى جراء اغلاق التحالف السعودي للمنافذ اليمنية</a> <span class="wpautbox-date">- 7 نوفمبر، 2017</span></li><li><a href="http://www.yemenat.net/2017/11/308407">وكالة اسوشيتيد برس: السعودية تمنع هادي ونجليه ووزراء ومسؤولين عسكريين من العودة إلى عدن منذ أشهر.</a> <span class="wpautbox-date">- 7 نوفمبر، 2017</span></li><li><a href="http://www.yemenat.net/2017/11/308401">شركة النفط تطمئن المواطنين بوجود كميات كافية من المشتقات النفطية في منشأتها.</a> <span class="wpautbox-date">- 7 نوفمبر، 2017</span></li><li><a href="http://www.yemenat.net/2017/11/308398">عدن .. العثور على جثة مواطن مقتولا شمال منطقة بير فضل.</a> <span class="wpautbox-date">- 7 نوفمبر، 2017</span></li><li><a href="http://www.yemenat.net/2017/11/308392">احصائية رسمية بضحايا الهجوم على البحث الجنائي</a> <span class="wpautbox-date">- 7 نوفمبر، 2017</span></li><li><a href="http://www.yemenat.net/2017/11/308386">فريق أممي يوجه تحذيرا لسفن رأسية في موانئ غرب اليمن</a> <span class="wpautbox-date">- 7 نوفمبر، 2017</span></li><li><a href="http://www.yemenat.net/2017/11/308329">حصري – اختلالات وجوانب قصور وفساد في ادارة المساعدات والقروض ثمنها ملايين الدولارات (1-3)</a> <span class="wpautbox-date">- 6 نوفمبر، 2017</span></li></ul><a href="http://www.yemenat.net/author/anas" class="wpautbox-allpost">عرض جميع المقالات</a></div></div></div></div></div><div id="facebook-widget-2" class="widget facebook-widget"><a href="https://www.facebook.com/yemenat" target="_blank"><div class="widget-top"><h4>تابعنا على فيسبوك </h4><div class="stripe-line"></div></div><div class="widget-container"></a> <div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/yemenat&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div></aside>	<div class="clear"></div></div><footer id="theme-footer">
<div id="footer-widget-area" class="footer-1c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>اعلانات</h4></div><div class="footer-widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="2011582670"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></footer>
<div class="clear"></div><div class="footer-bottom"> <div class="container"> <div class="alignright"> http://www.yemenat.net/</div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.yemenat.net/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/110092024049446452956" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemenat" target="_blank"><i class="fa fa-twitter"></i></a> <a class="ttip-none" title="الفيسبوك" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa F"></i></a></div><div class="alignleft"> © حقوق النسخ محفوظة لموقع يمنات 2017</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="عودة للاعلى"></div><div id="fb-root"></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F11%2F308409&amp;linkname=%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%81%D9%8A%20%D8%A7%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D8%B1%D8%B6%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B0%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div style="clear:both;width:100%;text-align:center; font-size:11px;"><a target="_blank" title="Social Media Auto Publish" href="http://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details">Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><link rel='stylesheet' id='droidarabicnaskh-css' wpfc-href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabickufi-css' wpfc-href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' wpfc-href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else{if(window.onload){var wpfdrcl_google=window.onload;var wpfdrnl_google=function(evt){wpfdrcl_google(evt);wpfdr_google(evt);};window.onload=wpfdrnl_google;}else{window.onload=wpfdr_google;}};function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>var tieViewsCacheL10n={"admin_ajax_url":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php","post_id":"308409"};</script>
<script>var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize={
Share: "نشر",
Save: "حفظ",
Subscribe: "تابع",
Email: "Email",
Bookmark: "مفضلة",
ShowAll: "عرض الكل",
ShowLess: "عرض أقل",
FindServices: "أبحث عن خدمة",
FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
PoweredBy: "بواسطة",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "أضف لمفضلتك",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;"
};</script>
<script>var taqyeem={"ajaxurl":"http://www.yemenat.net/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};</script>
<script>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script>
<script>var wpautboxAjax={"ajaxurl":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php"};</script>
<script>var tie={"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","lang_no_results":"\u0644\u0627 \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u0627\u0644\u0628\u062d\u062b \u0645\u0648\u062c\u0648\u062f\u0629"};</script>
<script>var popwid={"postid":"308409","ajaxurl":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='http://www.yemenat.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/authors-posts-widget/js/functions.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58cff75c3f5b74001237ef3b'></script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!--[if IE]><script>jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script><![endif]-->
<!--[if lt IE 9]><script src="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script><![endif]-->
<script>var sf_position='0';
var sf_templates="<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0646\u062a\u0627\u0626\u062c \u0627\u0644\u0628\u062d\u062b<\/a>";
var sf_input='.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.yemenat.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function(){
var width=jQuery(this).val().length * 8;
if(width < 50){
width=50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function(){
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function(){
jQuery(this).parent().remove();
});
});</script>
<script>jQuery(function($){jQuery('a[href$=".pdf"]').attr('target', '');});</script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/lib/js/jquery.a-tab.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/lib/js/jquery.wpautbox.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/add-to-any/addtoany.admin.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-includes/js/wp-embed.min.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_16);}else{if(window.onload){var wpfdrcl_16=window.onload;var wpfdrnl_16=function(evt){wpfdrcl_16(evt);wpfdr_16(evt);};window.onload=wpfdrnl_16;}else{window.onload=wpfdr_16;}}
function wpfdr_16(){
jQuery(document).ready(function(){
jQuery("a[href$='.pdf']").each(function(){
var _href=jQuery(this).attr("href");
jQuery(this).replaceWith("<iframe width='' height='' src='http://www.yemenat.net/wp-content/plugins/pdf-viewer-for-wordpress/web/viewer.php?file=" + _href +"'></iframe>");
});
});
}</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_14);}else{if(window.onload){var wpfdrcl_14=window.onload;var wpfdrnl_14=function(evt){wpfdrcl_14(evt);wpfdr_14(evt);};window.onload=wpfdrnl_14;}else{window.onload=wpfdr_14;}}
function wpfdr_14(){
jQuery(document).ready(function (){
jQuery.post('http://www.yemenat.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response){
var F=new Function(response);
return(F());
});
});
}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.yemenat.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8341019153595 seconds, on 07-11-17 17:29:03 --><!-- need to refresh to see cached version -->