<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-0743144774778969",
enable_page_level_ads: true
});</script><meta name="alexaVerifyID" content="V_4PtfuQKMogNZS2GdzTUixtWBs"/>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.yemenat.net/xmlrpc.php"/>
<title>ما وراء البيان عالي الحدة لـ&#8221;روسيا وايران&#8221; بشأن الضربة الامريكية في سوريا..؟ ولماذا صدر البيان عن غرفة العمليات المشتركة..؟ &#8211; موقع يمنات الأخباري</title>
<meta property="og:title" content="ما وراء البيان عالي الحدة لـ&#8221;روسيا وايران&#8221; بشأن الضربة الامريكية في سوريا..؟ ولماذا صدر البيان عن غرفة العمليات المشتركة..؟"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="يمنات عبد الوهاب الشرفي أعلنت غرفة العمليات المشتركة الروسية الايرانية والقوات الرديفة في سوريا ال..."/>
<meta property="og:url" content="http://www.yemenat.net/2017/04/287980"/>
<meta property="og:site_name" content="موقع يمنات الأخباري"/>
<meta property="og:image" content="http://www.yemenat.net/wp-content/uploads/2017/04/روسيا-وايران-في-سوريا-400x330.jpg"/>
<link rel='dns-prefetch' href='//www.yemenat.net'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="موقع يمنات الأخباري &raquo; الخلاصة" href="http://www.yemenat.net/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.yemenat.net/wp-content/cache/wpfc-minified/d65b55bc1345f83014abd1b33549c7d9/1490960705index.css" media="all"/>
<style id='A2A_SHARE_SAVE-inline-css'>@media screen and (max-width:300px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}</style>
<link rel='https://api.w.org/' href='http://www.yemenat.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yemenat.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yemenat.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='حجة .. 4 غارات لطيران التحالف السعودي على مديريتي حرض وميدي.' href='http://www.yemenat.net/2017/04/287983'/>
<link rel='next' title='لجنة حكومية تكشف عن أكثر من 20 ألف اسم وهمي ضمن منتسبي منطقة عسكرية تابعة لقوات حكومة هادي' href='http://www.yemenat.net/2017/04/287993'/>
<link rel="stylesheet" type="text/css" href="//www.yemenat.net/wp-content/cache/wpfc-minified/86c761186a819646175b8f2d52b593c6/1490960705index.css" media="screen"/>
<link rel="canonical" href="http://www.yemenat.net/2017/04/287980"/>
<link rel='shortlink' href='http://www.yemenat.net/?p=287980'/>
<link rel="alternate" type="application/json+oembed" href="http://www.yemenat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.yemenat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&#038;format=xml"/>
<style>.arab{font-family:Droid Arabic Kufi;font-size:18px;direction:rtl;line-height:45px;text-align:Center;}</style>
<style>iframe{max-width:100%;}</style>
<style media="screen"></style> 
<style>.a-tabs .wpautbox-socials-custom a .wpautbox-icon{color:#fff;}
.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{color:#fff;}
.a-tabs .wpautbox-socials-custom a .wpautbox-icon{background:#333;}
.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{background:#222;}</style><link rel="shortcut icon" href="http://www.yemenat.net/wp-content/uploads/2015/11/1555565_720665524632454_1316241513_n2.jpg" title="Favicon"/>	
<!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css"/><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.yemenat.net/wp-content/uploads/2015/11/logoYemenat.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.yemenat.net/wp-content/uploads/2015/11/logoYemenat.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.yemenat.net/wp-content/uploads/2015/11/logoYemenat.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.yemenat.net/wp-content/uploads/2015/11/logoYemenat.png"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="2151183474"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<style media="screen">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</style> 
</head>
<body id="top" class="rtl post-template-default single single-post postid-287980 single-format-standard lazy-enabled">
<div class="wrapper-outer"> <div class="background-cover"></div><aside id="slide-out">
<div class="search-mobile"> <form method="get" id="searchform-mobile" action="http://www.yemenat.net/"> <button class="search-button" type="submit" value="للبحث"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" value="للبحث" onfocus="if (this.value == 'للبحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.yemenat.net/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/110092024049446452956" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemenat" target="_blank"><i class="fa fa-twitter"></i></a> <a class="ttip-none" title="الفيسبوك" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa F"></i></a></div><div id="mobile-menu" class="mobile-hide-icons"></div></aside>
<div id="wrapper" class="wide-layout"> <div class="inner-wrapper"> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="top-nav"> <div class="container"> <span class="today-date">الإثنين 10 أبريل 2017, 02:02 - </span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-180393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180393"><a href="http://www.yemenat.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li> <li id="menu-item-180360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180360"><a href="http://www.yemenat.net/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7">تواصل معنا</a></li> <li id="menu-item-180361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-180361"><a href="http://www.yemenat.net">يمنات منوعات</a> <ul class="sub-menu"> <li id="menu-item-176176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176176"><a href="http://www.yemenat.net/category/%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d8%b3%d9%85%d9%87%d8%a7-%d8%a7%d9%84%d9%8a%d9%85%d9%86">قضية اسمها اليمن</a></li> <li id="menu-item-176175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176175"><a href="http://www.yemenat.net/category/%d8%ad%d9%82%d9%88%d9%82-%d9%88%d8%ad%d8%b1%d9%8a%d8%a7%d8%aa-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%af%d9%86%d9%8a">حقوق وحريات ومجتمع مدني</a></li> <li id="menu-item-176177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176177"><a href="http://www.yemenat.net/category/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1">منظمة التغيير</a></li> <li id="menu-item-176173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176173"><a href="http://www.yemenat.net/category/%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9">الساحة القضائية</a></li> </ul> </li> <li id="menu-item-180777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180777"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9">صحف ومواقع</a> <ul class="sub-menu"> <li id="menu-item-180782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180782"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d9%8a%d9%85%d9%86%d9%8a%d8%a9">مواقع يمنية</a> <ul class="sub-menu"> <li id="menu-item-180394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-180394"><a href="http://www.yemenat.net/">يمنات</a></li> <li id="menu-item-180396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180396"><a href="http://adenalghad.net/">عدن الغد</a></li> <li id="menu-item-180397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180397"><a href="http://aleshteraki.net/">الاشتراكي نت</a></li> <li id="menu-item-180398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180398"><a href="http://www.yemenportal.info/">يمن بورتال</a></li> <li id="menu-item-180399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180399"><a href="http://sahafah.net/">صحافة نت</a></li> <li id="menu-item-180400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180400"><a href="http://www.yemeni-news.com/">يمني نيوز</a></li> <li id="menu-item-180401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180401"><a href="http://www.nabanews.net/2009/">نبأ نيوز</a></li> <li id="menu-item-180402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180402"><a href="http://www.newsyemen.net/">نيوز يمن</a></li> <li id="menu-item-185907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185907"><a href="http://nashwannews.com/">نشوان نيوز</a></li> <li id="menu-item-185911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185911"><a href="http://adengulfnews.com/">خليج عدن الأخباري</a></li> <li id="menu-item-185914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185914"><a href="http://akhbaralyom.net/">أخبار اليوم</a></li> <li id="menu-item-185916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185916"><a href="http://yemenisport.net/">يمني سبورت</a></li> <li id="menu-item-185917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185917"><a href="http://www.aldemocrati.net/">الديمقراطي نت</a></li> <li id="menu-item-185918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185918"><a href="http://www.adenlife.net/">حياة عدن</a></li> <li id="menu-item-185919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185919"><a href="http://alhadath-yemen.com/">الحدث نت</a></li> <li id="menu-item-185920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185920"><a href="http://www.asrarpress.net/">أسرار برس</a></li> <li id="menu-item-185921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185921"><a href="http://www.al-tagheer.com/">التغيير نت</a></li> <li id="menu-item-185922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185922"><a href="http://www.hadramouttoday.net/">حضرموت اليوم</a></li> <li id="menu-item-185923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185923"><a href="http://www.sabanews.net/ar/">وكالة سبأ</a></li> </ul> </li> <li id="menu-item-180781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180781"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a3%d8%ac%d9%86%d8%a8%d9%8a%d8%a9">مواقع عربية وأجنبية</a> <ul class="sub-menu"> <li id="menu-item-180784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180784"><a href="http://www.aljazeera.net/">الجزيرة نت</a></li> <li id="menu-item-180785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180785"><a href="http://www.bbc.co.uk/arabic/">بي بي سي</a></li> <li id="menu-item-185909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185909"><a href="http://aden-online.com/">عدن اونلاين</a></li> </ul> </li> <li id="menu-item-180778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180778"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d8%b5%d8%ad%d9%81-%d9%8a%d9%85%d9%86%d9%8a%d8%a9">صحف يمنية</a> <ul class="sub-menu"> <li id="menu-item-180789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180789"><a href="http://www.aloulaye.com/">الأولى</a></li> </ul> </li> <li id="menu-item-180779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180779"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d9%88%d8%a5%d8%b0%d8%a7%d8%b9%d8%a7%d8%aa">قنوات وإذاعات</a> <ul class="sub-menu"> <li id="menu-item-180788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180788"><a href="http://www.yemen-tv.net/">قناة اليمن</a></li> </ul> </li> <li id="menu-item-180780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180780"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%85%d9%86%d8%b8%d9%85%d8%a7%d8%aa">منظمات</a> <ul class="sub-menu"> <li id="menu-item-180786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180786"><a href="http://www.hrw.org/ar">هيومن رايتس ووتش</a></li> </ul> </li> <li id="menu-item-180783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180783"><a href="http://www.yemenat.net/category/%d8%b5%d8%ad%d9%81-%d9%88%d9%85%d9%88%d8%a7%d9%82%d8%b9/%d9%88%d9%83%d8%a7%d9%84%d8%a7%d8%aa-%d8%a3%d9%86%d8%a8%d8%a7%d8%a1">وكالات أنباء</a> <ul class="sub-menu"> <li id="menu-item-180787" class="menu-item menu-item-type- menu-item-object- menu-item-180787"><a>فرانس برس</a></li> </ul> </li> </ul> </li> </ul></div><div class="search-block"> <form method="get" id="searchform-header" action="http://www.yemenat.net/"> <button class="search-button" type="submit" value="للبحث"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" value="للبحث" onfocus="if (this.value == 'للبحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.yemenat.net/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/110092024049446452956" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemenat" target="_blank"><i class="fa fa-twitter"></i></a> <a class="ttip-none" title="الفيسبوك" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa F"></i></a></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a> <div class="logo"> <h2> <a title="موقع يمنات الأخباري" href="http://www.yemenat.net/"> <img src="http://www.yemenat.net/wp-content/uploads/2017/03/ynat1-1-1.jpg" alt="موقع يمنات الأخباري"/><strong>موقع يمنات الأخباري فضاء حر منحاز للحقيقة</strong> </a> </h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled">
<div class="container"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-176193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176193"><a href="http://www.yemenat.net/">الرئيسية</a></li> <li id="menu-item-180657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180657"><a href="http://www.yemenat.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></li> <li id="menu-item-180667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180667"><a href="http://www.yemenat.net/category/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa">تحليلات</a></li> <li id="menu-item-180663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180663"><a href="http://www.yemenat.net/category/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d9%88%d9%88%d8%ab%d8%a7%d8%a6%d9%82">أسرار ووثائق</a></li> <li id="menu-item-180654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180654"><a href="http://www.yemenat.net/category/%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%af%d9%88%d9%84%d9%8a%d8%a9">عربية ودولية</a></li> <li id="menu-item-180729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180729"><a href="http://www.yemenat.net/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa">حوارات</a></li> <li id="menu-item-180664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180664"><a href="http://www.yemenat.net/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li> <li id="menu-item-180673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180673"><a href="http://www.yemenat.net/category/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d9%88%d8%a3%d9%86%d8%b4%d8%b7%d8%a9">مواقف وأنشطة</a></li> <li id="menu-item-180658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180658"><a href="http://www.yemenat.net/category/%d9%81%d8%b6%d8%a7%d8%a1-%d8%ad%d8%b1">فضاء حر</a></li> <li id="menu-item-180671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180671"><a href="http://www.yemenat.net/category/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%a6%d8%b7">مكتبة الوسائط</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-180666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180666"><a href="http://www.yemenat.net/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1">الصور</a></li> <li id="menu-item-180665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180665"><a href="http://www.yemenat.net/category/%d8%a7%d9%84%d8%b5%d9%88%d8%aa%d9%8a%d8%a7%d8%aa">الصوتيات</a></li> <li id="menu-item-180670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180670"><a href="http://www.yemenat.net/category/%d9%85%d9%82%d8%a7%d8%b7%d8%b9-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88">مقاطع الفيديو</a></li> </ul> </li> <li id="menu-item-180653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180653"><a href="http://www.yemenat.net/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81">أرشيف</a></li> <li id="menu-item-180675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180675"><a href="#pll_switcher">مبدل اللغات</a></li> </ul></div></div></nav>
</header>
<div id="main-content" class="container sidebar-left"> <div class="content"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.yemenat.net">الرئيسة</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.yemenat.net/category/%d8%a5%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1">إختيار المحرر</a></span> <span class="delimiter">/</span> <span class="current">ما وراء البيان عالي الحدة لـ&#8221;روسيا وايران&#8221; بشأن الضربة الامريكية في سوريا..؟ ولماذا صدر البيان عن غرفة العمليات المشتركة..؟</span></div><div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="6850251473"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><article class="post-listing post-287980 post type-post status-publish format-standard has-post-thumbnail hentry category-1120 category-featured category-4 tag-19655 tag-12460 tag-19670 tag-826" id="the-post">
<div class="single-post-thumb"> <img width="400" height="330" src="http://www.yemenat.net/wp-content/uploads/2017/04/روسيا-وايران-في-سوريا-400x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/></div><div class="post-inner"><div class="post-inner"><div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ما وراء البيان عالي الحدة لـ&#8221;روسيا وايران&#8221; بشأن الضربة الامريكية في سوريا..؟ ولماذا صدر البيان عن غرفة العمليات المشتركة..؟</span></h1> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>3 ساعات من الآن</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.yemenat.net/category/%d8%a5%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1" rel="category tag">إختيار المحرر</a>, <a href="http://www.yemenat.net/category/featured" rel="category tag">العرض في الرئيسة</a>, <a href="http://www.yemenat.net/category/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa" rel="category tag">تحليلات</a></span> <span class="post-views"><i class="fa fa-eye"></i>307 من المشاهدات</span> </p> <div class="clear"></div><div class="entry"> <p style="text-align: justify;"><span style="color: #0000ff;"><strong>يمنات</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>عبد الوهاب الشرفي</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>أعلنت غرفة العمليات المشتركة الروسية الايرانية والقوات الرديفة في سوريا اليوم الاحد 9 ابريل 2017م بيانا ساخنا وجهت فيه رسائل قوية للولايات المتحدة بعد الضربة الصاروخية الامريكية لسوريا.</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>ليست اللغة العالية التي استخدمت في البيان هي وحدها الملفت فيه بل ان صدوره عن غرفة العمليات المشتركة لروسيا وايران والقوات الرديفة في سوريا، و ليس عن مستوى سياسي هو بحد ذاته رسالة قوية مضمونها ان الامر التنفيذي بالتصدي قد بات لدى القوة العسكرية في حال تكرار الهجوم ولم يعد امرا يتدارس لدى الادارات السياسية.</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>هذا البيان العالي الحدة هو انعكاس لما يعنيه التدخل الامريكي بتصرفات احادية بالنسبة لروسيا وايران و مدى انعكاس لخبطة الاوراق من قبل الادارة الامريكية في سوريا، و هو يحمل رسالة ايضا بأن الوضع في سوريا لا زال احد المتعلقات المباشرة و عالية الحساسية بالنسبة للأمنين القوميين لروسيا و ايران، و ان اللعب في هذا المربع لا زال يمثل استهدافا مباشرا لامنهما القومي و على الولايات المتحدة ان لا تنظر اليه باعتباره مهاجمة  للنظام السوري و حسب.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>الارهاب</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>تركيز البيان على مسألة الارهاب و دور النظام السوري في محاربته و ان ما يقوم به النظام السوري في هذا الجانب هو نيابة عن العالم كله، و ان عناصر  الارهاب في سوريا هم من كثير جنسيات في العالم و ليسوا سوريين فقط ما يجعل المواجهة معهم على الارض السورية هي تضحية كبيرة تقدمها سوريا في سبيل محاربة الارهاب نيابة عن كل الدول التي بين الارهابيين من يحملون جنسياتها، و هذا الامر من حقه ان يلقى التقدير و اخذه في الاعتبار عن اتخاذ القرارات و تحديد المواقف، و هذه الرسالة بدورها هي موجهه للاوروبيين بدرجة رئيسية ليتفهموا و لو بلغة التقريع مالذي يقوم به النظام السوري كون عدد كبير من بين تلك العناصر الارهابية هي من حاملي الجنسيات الاوروبية و أي اضعاف للنظام السوري سيترتب عليه ارتداد الارهاب باتجاههم هم ايضا.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>تقريع للولايات المتحدة</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>تقريع البيان للولايات المتحدة بشكل يتجاوز مسألة الضربة التي وجهتها لسوريا و يتجاوز حتى مسألة سياساتها في سوريا ليصل الى السياسات الامريكية في المنطقة و التعرض للموقف الامريكي تجاه الملف الفلسطيني الذي لعبت الولايات المتحدة دورا كبيرا في الدفاع عن الكيان الصهيوني و ابطال حقوق الفلسطينيين هو الاخر امر ذو دلالة بأن وجهت النظر الروسية الايرانية لطبيعة الصراع في المنطقة أنه يدور في ساحة صراع واحدة ليست فيه سوريا الا زاوية من زواياه، و بالتالي يمكن الفهم ان تداعيات اي عمل أمريكي منفرد في سوريا ستكون في كل ملفات المنطقة التي سترتفع بصورة آلية حدة المنافسة و المواجهه فيها جميعا.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>القضية الفلسطينية</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>الحديث عن دور الولايات المتحدة الظالم في الملف الفلسطيني و بهذه المباشرة و الحدة هو بالنسبة للإدارة الروسية أمر لا يخلو من توظيف القضية الفلسطينية في صالح المواجهه مع روسيا، و كان المندوب الروسي في مجلس الامن قد تحدث في جلسة المجلس الاخيرة التي انعقدت لمناقشة الضربة الامريكية في سوريا واضحا ان احد الاهداف التي تعمل عليها الولايات المتحدة و حلفائها هي توريط روسيا في عداوت مع دول المنطقة، و التعرض بهذا الشكل للدور الامريكي في الملف الفلسطيني في هذا التوقيت و بهذه الحدة و المباشرة لابد ان يكون حاملا بُعد توظيف القضية الفلسطينية بقدر ما لكون روسيا كانت قد تحدثت انها تقوم بدراسة طلب نقل سفارة روسيا الى القدس و هو موقف متراخي تجاه الكيان الصهيوني، و في ذات الوقت مثل هذا الحديث عن الدور الامريكي من القضية الفلسطينية سيكون له انعكاساته على تشكل المعسكرات داخل المنطقة و انزياحها غربا او شرقا بشكل اكبر من ذي قبل و محاولة لاستنهاض معسكر اللاتطبيع في وجه الانتهاكات الامريكية في سوريا في ذات الوقت.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>تجاوز مهين</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>البيان الروسي الايراني تعرض بصورة مباشرة لطبيعة التصرف الذي اقدمت عليه الولايات المتحدة، فكون ماقامت به هو تصرف احادي في شأن دولي يفقد هذا العمل شرعيته و يمثل تجاوزا مهينا للمجتمع الدولي و خروجا على القانون الدولي، و مع ان النظام العالمي لا زال يراوح في حالة قطبية واحدة فإن الرسالة الروسية الايرانية كانت حادة و مؤكدة بأكثر من فقرة بأن تصرفات الولايات المتحدة هي تصرفات هيمنة متفردة بالعالم وبالنسبة لروسيا القطب العالمي الاخر فهذا الكلام يعني ان روسيا عازمة على استمرارها في التكسير في القطبية الاحادية للنظام العالمي القائمة حاليا بوتيرة اعلى من ذي قبل، كما يرسل انطباعا للجميع ان روسيا تعمل لاستعادة حضورها العالمي و ان منافستها للولايات المتحدة هي عنوان السياسات الروسية كاطار عام لتلك السياسات.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>جريمة خان شيخون</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>احتفاظ البيان الروسي الايراني بإدانة جريمة خان شيخون كان امرا طبيعيا لابراز جوهر موقفهما المراد التشويش عليه من قبل الولايات المتحدة و حلفائها، فالجريمة مدانة من قبلهما تماما كما هي مدانة من قبل الاخرين لكن المسألة متعلقة بمن يقف ورائها، و القول في البيان بأنهما يؤمنان اي روسيا و ايران بأن جريمة شيخون عملية مدبرة من دول و منظمات لمهاجمة روسيا هو تورية بتورط الولايات المتحدة و حلفائها في تلك الجريمة بتخطيط مسبق لايجاد ذريعة لمهاجمة روسيا بقرار منفرد بعد فشل استصدار قرار اممي يجيز مهاجمة سوريا.</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>الربط بين دعم الجماعات الارهابية و بين موقف الولايات المتحدة في القضية الفلسطينية يحمل مضامين الاتهام المباشر للولايات المتحدة بهذا التورط و انها تمارس ممارسات و تقوم بادوار لدعم الارهاب و توظيفه لصالح سياساتها في المنطقة، و ان كل ما تقوم به من دور تحت مسمى محاربة الارهاب ليس الا لستر قبح هذا التورط و التمويه على الرأي العام بشأن الارهاب و من يقفون ورائه. و هذا الاتهام ستجد روسيا و ايران له شواهد كثيرة ان تطّلب الامر – سيرا على اسلوب روسيا عند التعرض لمسألة الارهاب – اعلان الادلة و الاثباتات  لاجهاض اي محاولة للولايات المتحدة و حلفائها قلب طاولة التهمة على روسيا، و بالتالي سيكون هذا الاتهام غاية في الازعاج و غاية في الاحراج ايضا للبيت الابيض خصوصا مع ترامب الذي جعل من محاربة الارهاب سلما لوصوله الى البيت الابيض و كان اهم وعوده للشعب الامريكي.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>تهديدات روسية ايرانية</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>الاستمرار في دعم النظام السوري و الاستمرار في محاربة الارهاب هو احد تعهدات الروس و الايرانيين في بيان غرفتهما المشتركة و هذان العنوانان هما عنواني الوجود الروسي و الايراني في الملف السوري، ما يعني انهما يستوعبان تماما ان المعركة في سوريا لازالت طويلة بل يستوعبان انها ستكون اكثر احتداما من ذي قبل، و ان ذلك لن يكون سببا في ثنيهما او تراجعهما على خلفية الرسالة الامريكية التي حملتها ضربة سوريا و انها ستدخل مرحلة التصرفات بقرار منفرد في سوريا و انها ستجذب الصراع في سوريا من دائرة السياسة فيما يتعلق بالادوار المباشرة لها الى دائرة التصرفات العسكرية و نحوها دون الحاجة للتشريع الاممي لذلك.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>نبرة تهديد ووعيد</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>بيان غرفة العمليات المشتركة لروسيا و ايران بيان غاية في الحدة و في المباشرة و التصريح و حمل بوضوح نبرة تهديد و وعيد و ان على الولايات المتحدة ان تنتظر الرد في حال تكرار تصرفاتها في الملف السوري او في غيره بقرارات منفردة بعيدا عن القانون الدولي، و ان ذلك يعتبر مقارعة للهيمنة الامريكية العالمية قبل ان يكون رد على العمليات في حدودها، و الحديث عن الولايات المتحدة تعرف ان لهما القدرة على الرد هو حديث يعكس ان هناك ترتيبات تمت بالفعل للرد الروسي الايراني في حال معاودة الولايات المتحدة انتهاكها للقانون الدولي، و ان هناك من الاهداف ماهو موضوع على قائمة الاستهداف و ليس الامر عناوين عريضة و حسب.</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>سياسيا ليس البيان الروسي الايراني من ناحية مضامينة الا الضربة الامريكية لسوريا، او بعبارة اخرى ان الاندفاع الامريكي الخطير بضرب قاعدة الشعيرات في سوريا هو الذي ولد الاندفاع في مضامين البيان الروسي الايراني.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>قرصة أذن</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>البيان في طبيعته و حدّته و مضامينة اذا ما تم ربط كل ذلك بالخطوات العملية التي سبقت من التعهد الروسي الايراني بتعزيز القدرة الدفاعية لسوريا و كذا توجه روسيا لزيادة حضورها العسكري في المنطقة و انسحاب روسيا من اتفاقيات مهمة متعلقة بالوجود في سوريا، فكل ذلك لا يمثل ردا قتاليا بالطبع  و لكنه يمثل  &#8220;قرصة اذن&#8221; لـ&#8221;ترامب&#8221; بل قرصة موجعة بالفعل، و السؤال الآن هو هل ستدعو هذه القرصة ترامب للهدوء ام ستزيد من هيجانه و مجازفاته، و الفترة القريبة القادمة هي وحدها الكفيلة بالاجابة على هذا السؤال.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><strong>هشاشة الأمن</strong></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong>و امام تهور ترامب و استنفار بوتين تكون المنطقة قد شهدت ضربة تزيد من هشاشة الأمن فيها و رد ضربة كذلك ستزيد من تلك الهشاشة و ستكون كل نقاط الاحتكاك في المنطقة اكثر احتمالا لاشعال فتيل صراعات أوسع ستوصل بدورها الى حرب عالمية جديدة ان حدثت، و ما يزيد من خطورة نقاط التماس في المنطقة هو الانسحاب الروسي من اتفاقات كانت تعتبر من ضمن ضوابط الامن في المنطقة ما يرفع من مستوى الخطر في المنطقة ككل و يجعلها بالفعل على صفيح ساخن اكثر من اي وقت مضى.</strong></span></p> <p style="text-align: justify;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://alghaya.net/69901/" target="_blank"><strong>المصدر: الغاية نيوز</strong></a></span></p> <p style="text-align: justify;"><span style="color: #000000;"><strong><span style="color: #008000;">للاشتراك في قناة موقع يمنات على التليجرام انقر</span> <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://telegram.me/yemenat0" target="_blank">هنا</a></span></strong></span></p> <p></p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.yemenat.net/2017/04/287980" data-a2a-title="ما وراء البيان عالي الحدة لـ”روسيا وايران” بشأن الضربة الامريكية في سوريا..؟ ولماذا صدر البيان عن غرفة العمليات المشتركة..؟"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%E2%80%9D%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%E2%80%9D%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%E2%80%9D%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%E2%80%9D%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%E2%80%9D%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%E2%80%9D%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%E2%80%9D%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%E2%80%9D%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%E2%80%9D%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%E2%80%9D%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%E2%80%9D%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%E2%80%9D%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div><span style="display:none"><a href="http://www.yemenat.net/tag/%d8%a7%d9%84%d8%aa%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7" rel="tag">التدخل الامريكي في سوريا</a> <a href="http://www.yemenat.net/tag/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8" rel="tag">ترامب</a> <a href="http://www.yemenat.net/tag/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7" rel="tag">حلفاء سوريا</a> <a href="http://www.yemenat.net/tag/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%88%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%b1%d9%81%d9%8a" rel="tag">عبد الوهاب الشرفي</a></span>				<span style="display:none" class="updated">2017-04-09</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.yemenat.net/author/anas" title="مقالات يمنات" rel="author">يمنات</a></strong></div><div class="clear"></div></div></article>
<p class="post-tag">هشتاقات<a href="http://www.yemenat.net/tag/%d8%a7%d9%84%d8%aa%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7" rel="tag">التدخل الامريكي في سوريا</a> <a href="http://www.yemenat.net/tag/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8" rel="tag">ترامب</a> <a href="http://www.yemenat.net/tag/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7" rel="tag">حلفاء سوريا</a> <a href="http://www.yemenat.net/tag/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%88%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%b1%d9%81%d9%8a" rel="tag">عبد الوهاب الشرفي</a></p>
<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="9441961071"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><section id="related_posts">
<div class="block-head"> <h3>إقرأ أيضا</h3><div class="stripe-line"></div></div><div class="post-listing"> <article class="item-list"> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 دقائق من الآن</span></p> <div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/04/288015"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/04/صواريخ-توماهوك-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/04/288015">خبير ألماني يكشف أين ذهبت صواريخ توماهوك الأمريكية التي قصف بها مطار الشعيرات السوري..؟ وكيف عادت الطائرات للاقلاع منه بوقت قياسي..؟</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>3 دقائق من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>8 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/04/288015">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>38 دقيقة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/04/288013"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2016/03/نقطة-تفتيش-للمقاومة-الجنوبية-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/04/288013">مسلحون يقطعون طريق تعز – لحج شرقي المقاطرة ويشتبكون مع قوة من الحزام الأمني</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>38 دقيقة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>55 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/04/288013">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 ساعة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/04/288003"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/04/-توماهوك-e1491774686598-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/04/288003">أسهم شركات السلاح الأمريكية تحلّق في البورصات مع تساقط صوايخ توماهوك بسوريا</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>1 ساعة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>44 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/04/288003">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 ساعة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/04/287998"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/03/ميناء-الحديدة-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2017/03/ميناء-الحديدة-1-110x75.jpg 110w, http://www.yemenat.net/wp-content/uploads/2017/03/ميناء-الحديدة-1.jpg 274w" sizes="(max-width: 110px) 100vw, 110px"/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/04/287998">صحفي: مذكرة أممية لـ&#8221;السعودية&#8221; بشأن تهريب السلاح عبر ميناء الحديدة</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>1 ساعة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>190 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/04/287998">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 ساعة من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/04/287997"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/03/الابراج-27-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/04/287997">حظك مع الابراج الاثنين 10 ابريل/نيسان 2017</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>1 ساعة من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>219 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/04/287997">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 ساعتين من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/04/287993"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/04/اللواء-امين-الوائلي-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/04/287993">لجنة حكومية تكشف عن أكثر من 20 ألف اسم وهمي ضمن منتسبي منطقة عسكرية تابعة لقوات حكومة هادي</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>2 ساعتين من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>98 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/04/287993">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 ساعات من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/04/287977"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2016/11/عبد-الخالق-النقيب0-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/04/287977">هل ستدفع دول الخليج فاتورة الضربة الأمريكية في سوريا ضمن فاتورة الحرب الأشد فتكا في المنطقة..؟</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>4 ساعات من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>62 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/04/287977">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 ساعات من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/04/287967"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2017/04/عبد-الله-المؤيد-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/04/287967">مقتل مسئول حكومي بقصف بحري في جبهة المخا بتعز</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>4 ساعات من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>234 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/04/287967">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<article class="item-list">
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 ساعات من الآن</span></p>	
<div class="post-thumbnail"> <a href="http://www.yemenat.net/2017/04/287964"> <img width="110" height="75" src="http://www.yemenat.net/wp-content/uploads/2015/12/مدينة-لودر-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><div class="entry"> <p> <a href="http://www.yemenat.net/2017/04/287964">أبين .. القاعدة يغتال مواطن ويجرح أخر وسط مدينة لودر</a> </p> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>4 ساعات من الآن</span> <span class="post-views"><i class="fa fa-eye"></i>44 </span> </p> <a class="more-link" href="http://www.yemenat.net/2017/04/287964">اقرأ المزيد &raquo;</a></div><div class="clear"></div></article>
<div class="clear"></div></div></section></div><aside id="sidebar">
<div class="theiaStickySidebar"> <div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>اعلان</h4><div class="stripe-line"></div></div><div class="widget-container">		<div class="e3lan-widget-content e3lan250-250">
<div class="e3lan-cell">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="2151183474"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><style>.rpwe-block ul{list-style:none !important;margin-left:0 !important;padding-left:0 !important;}
.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;}
.rpwe-block a{display:inline !important;text-decoration:none;}
.rpwe-block h3{background:none !important;clear:none;margin-bottom:0 !important;margin-top:0 !important;font-weight:400;font-size:12px !important;line-height:1.5em;}
.rpwe-thumb{border:1px solid #eee !important;box-shadow:none !important;margin:5px;padding:3px !important;}
.rpwe-summary{font-size:12px;}
.rpwe-time{color:#bbb;font-size:11px;}
.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}
.rpwe-alignleft{display:inline;float:left;}
.rpwe-alignright{display:inline;float:right;}
.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto;}
.rpwe-clearfix:before,
.rpwe-clearfix:after{content:"";display:table !important;}
.rpwe-clearfix:after{clear:both;}
.rpwe-clearfix{zoom:1;}</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><a href="http://www.yemenat.net/?cat=1" target="_blank"><div class="widget-top"><h4>آخــر الأخبار</h4><div class="stripe-line"></div></div><div class="widget-container"></a><div class="rpwe-block"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/288015" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/04/صواريخ-توماهوك-45x45.jpg" alt="خبير ألماني يكشف أين ذهبت صواريخ توماهوك الأمريكية التي قصف بها مطار الشعيرات السوري..؟ وكيف عادت الطائرات للاقلاع منه بوقت قياسي..؟"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/288015" title="Permalink to خبير ألماني يكشف أين ذهبت صواريخ توماهوك الأمريكية التي قصف بها مطار الشعيرات السوري..؟ وكيف عادت الطائرات للاقلاع منه بوقت قياسي..؟" rel="bookmark">خبير ألماني يكشف أين ذهبت صواريخ توماهوك الأمريكية التي قصف بها مطار الشعيرات السوري..؟ وكيف عادت الطائرات للاقلاع منه بوقت قياسي..؟</a></h3><time class="rpwe-time published" datetime="2017-04-10T01:58:39+00:00">3 دقائق ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/288013" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/03/نقطة-تفتيش-للمقاومة-الجنوبية-45x45.jpg" alt="مسلحون يقطعون طريق تعز – لحج شرقي المقاطرة ويشتبكون مع قوة من الحزام الأمني"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/288013" title="Permalink to مسلحون يقطعون طريق تعز – لحج شرقي المقاطرة ويشتبكون مع قوة من الحزام الأمني" rel="bookmark">مسلحون يقطعون طريق تعز – لحج شرقي المقاطرة ويشتبكون مع قوة من الحزام الأمني</a></h3><time class="rpwe-time published" datetime="2017-04-10T01:23:43+00:00">38 دقيقة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/288003" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/04/-توماهوك-e1491774686598-45x45.jpg" alt="أسهم شركات السلاح الأمريكية تحلّق في البورصات مع تساقط صوايخ توماهوك بسوريا"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/288003" title="Permalink to أسهم شركات السلاح الأمريكية تحلّق في البورصات مع تساقط صوايخ توماهوك بسوريا" rel="bookmark">أسهم شركات السلاح الأمريكية تحلّق في البورصات مع تساقط صوايخ توماهوك بسوريا</a></h3><time class="rpwe-time published" datetime="2017-04-10T00:53:56+00:00">1 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/287998" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/03/ميناء-الحديدة-1-45x45.jpg" alt="صحفي: مذكرة أممية لـ&#8221;السعودية&#8221; بشأن تهريب السلاح عبر ميناء الحديدة"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/287998" title="Permalink to صحفي: مذكرة أممية لـ&#8221;السعودية&#8221; بشأن تهريب السلاح عبر ميناء الحديدة" rel="bookmark">صحفي: مذكرة أممية لـ&#8221;السعودية&#8221; بشأن تهريب السلاح عبر ميناء الحديدة</a></h3><time class="rpwe-time published" datetime="2017-04-10T00:37:57+00:00">1 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/287993" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/04/اللواء-امين-الوائلي-45x45.jpg" alt="لجنة حكومية تكشف عن أكثر من 20 ألف اسم وهمي ضمن منتسبي منطقة عسكرية تابعة لقوات حكومة هادي"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/287993" title="Permalink to لجنة حكومية تكشف عن أكثر من 20 ألف اسم وهمي ضمن منتسبي منطقة عسكرية تابعة لقوات حكومة هادي" rel="bookmark">لجنة حكومية تكشف عن أكثر من 20 ألف اسم وهمي ضمن منتسبي منطقة عسكرية تابعة لقوات حكومة هادي</a></h3><time class="rpwe-time published" datetime="2017-04-09T23:54:29+00:00">2 ساعتين ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/287967" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/04/عبد-الله-المؤيد-45x45.jpg" alt="مقتل مسئول حكومي بقصف بحري في جبهة المخا بتعز"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/287967" title="Permalink to مقتل مسئول حكومي بقصف بحري في جبهة المخا بتعز" rel="bookmark">مقتل مسئول حكومي بقصف بحري في جبهة المخا بتعز</a></h3><time class="rpwe-time published" datetime="2017-04-09T21:51:31+00:00">4 ساعات ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/287929" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/04/اسلحة-مهربة-راس-العارة1-45x45.jpeg" alt="&#8220;صور&#8221; تهريب أسلحة ومتفجرات عبر سواحل تسيطر عليها حكومة هادي على مقربة من ثكنات عسكرية"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/287929" title="Permalink to &#8220;صور&#8221; تهريب أسلحة ومتفجرات عبر سواحل تسيطر عليها حكومة هادي على مقربة من ثكنات عسكرية" rel="bookmark">&#8220;صور&#8221; تهريب أسلحة ومتفجرات عبر سواحل تسيطر عليها حكومة هادي على مقربة من ثكنات عسكرية</a></h3><time class="rpwe-time published" datetime="2017-04-09T19:50:52+00:00">6 ساعات ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/287925" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2017/04/قراصنة-45x45.jpg" alt="قراصنة يهاجمون سفينة قبالة سواحل اليمن"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/287925" title="Permalink to قراصنة يهاجمون سفينة قبالة سواحل اليمن" rel="bookmark">قراصنة يهاجمون سفينة قبالة سواحل اليمن</a></h3><time class="rpwe-time published" datetime="2017-04-09T19:33:42+00:00">6 ساعات ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/287870" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/11/عيدروس-الزبيدي-45x45.jpg" alt="وكالة: شرطة محافظة عدن تحبط عملية انتحارية قرب منزل المحافظ"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/287870" title="Permalink to وكالة: شرطة محافظة عدن تحبط عملية انتحارية قرب منزل المحافظ" rel="bookmark">وكالة: شرطة محافظة عدن تحبط عملية انتحارية قرب منزل المحافظ</a></h3><time class="rpwe-time published" datetime="2017-04-09T14:31:15+00:00">12 ساعة ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.yemenat.net/2017/04/287863" rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://www.yemenat.net/wp-content/uploads/2016/01/مسلحين-عدن-45x45.jpg" alt="عدن .. اشتباكات بين قوة أمنية ومسلحين"></a><h3 class="rpwe-title"><a href="http://www.yemenat.net/2017/04/287863" title="Permalink to عدن .. اشتباكات بين قوة أمنية ومسلحين" rel="bookmark">عدن .. اشتباكات بين قوة أمنية ومسلحين</a></h3><time class="rpwe-time published" datetime="2017-04-09T14:12:49+00:00">12 ساعة ago</time></li></ul></div></div></div><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>نص</h4><div class="stripe-line"></div></div><div class="widget-container"><div ></div><div class="clear"></div></div></div><div id="author_recent_posts-2" class="widget widget_author_recent_posts"> <a href="http://www.yemenat.net/?cat=24" target="_blank"><div class="widget-top"><h4>أخترنا لكم</h4><div class="stripe-line"></div></div><div class="widget-container"></a> <ul class="author_post"> <li> <div class="author_left" style="width:50px;height:60px;"> <a href="http://www.yemenat.net/2017/04/288015"> <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2017/04/صواريخ-توماهوك-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2017/04/صواريخ-توماهوك-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2017/04/صواريخ-توماهوك-200x200.jpg 200w, http://www.yemenat.net/wp-content/uploads/2017/04/صواريخ-توماهوك-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px"/> </a></div><div class="author_right"> <a href="http://www.yemenat.net/2017/04/288015"> خبير ألماني يكشف أين ذهبت صواريخ توماهوك الأمريكية التي قصف بها مطار الشعيرات السوري..؟ وكيف عادت الطائرات للاقلاع منه بوقت قياسي..؟ </a> <br /><span class="post-date"><small>2017-04-10</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"> <a href="http://www.yemenat.net/2017/04/288013"> <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2016/03/نقطة-تفتيش-للمقاومة-الجنوبية-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2016/03/نقطة-تفتيش-للمقاومة-الجنوبية-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2016/03/نقطة-تفتيش-للمقاومة-الجنوبية-50x50.jpg 50w, http://www.yemenat.net/wp-content/uploads/2016/03/نقطة-تفتيش-للمقاومة-الجنوبية-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px"/> </a></div><div class="author_right"> <a href="http://www.yemenat.net/2017/04/288013"> مسلحون يقطعون طريق تعز – لحج شرقي المقاطرة ويشتبكون مع قوة من الحزام الأمني </a> <br /><span class="post-date"><small>2017-04-10</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"></div><div class="author_right"> <a href="http://www.yemenat.net/2017/04/288010"> لحج .. 5 غارات على منطقة كهبوب بمديرية المضاربة. </a> <br /><span class="post-date"><small>2017-04-10</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"></div><div class="author_right"> <a href="http://www.yemenat.net/2017/04/288007"> الحديدة .. غارتان على مديرية الخوخة. </a> <br /><span class="post-date"><small>2017-04-10</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"> <a href="http://www.yemenat.net/2017/04/287998"> <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2017/03/ميناء-الحديدة-1-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2017/03/ميناء-الحديدة-1-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2017/03/ميناء-الحديدة-1-45x45.jpg 45w" sizes="(max-width: 50px) 100vw, 50px"/> </a></div><div class="author_right"> <a href="http://www.yemenat.net/2017/04/287998"> صحفي: مذكرة أممية لـ&#8221;السعودية&#8221; بشأن تهريب السلاح عبر ميناء الحديدة </a> <br /><span class="post-date"><small>2017-04-10</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"> <a href="http://www.yemenat.net/2017/04/287993"> <img width="50" height="50" src="http://www.yemenat.net/wp-content/uploads/2017/04/اللواء-امين-الوائلي-150x150.jpg" class="attachment-50x60 size-50x60 wp-post-image" alt="" srcset="http://www.yemenat.net/wp-content/uploads/2017/04/اللواء-امين-الوائلي-150x150.jpg 150w, http://www.yemenat.net/wp-content/uploads/2017/04/اللواء-امين-الوائلي-300x300.jpg 300w, http://www.yemenat.net/wp-content/uploads/2017/04/اللواء-امين-الوائلي-200x200.jpg 200w, http://www.yemenat.net/wp-content/uploads/2017/04/اللواء-امين-الوائلي-45x45.jpg 45w, http://www.yemenat.net/wp-content/uploads/2017/04/اللواء-امين-الوائلي.jpg 400w" sizes="(max-width: 50px) 100vw, 50px"/> </a></div><div class="author_right"> <a href="http://www.yemenat.net/2017/04/287993"> لجنة حكومية تكشف عن أكثر من 20 ألف اسم وهمي ضمن منتسبي منطقة عسكرية تابعة لقوات حكومة هادي </a> <br /><span class="post-date"><small>2017-04-09</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"></div><div class="author_right"> <a href="http://www.yemenat.net/2017/04/287975"> تعز .. 9 غارات على الزهاري وشرق قرية يختل شمال مديرية المخا. </a> <br /><span class="post-date"><small>2017-04-09</small></span></div></li>
<li> <div class="author_left" style="width:50px;height:60px;"></div><div class="author_right"> <a href="http://www.yemenat.net/2017/04/287971"> صعدة .. 4 غارات على منطقة البقع بمديرية كتاف. </a> <br /><span class="post-date"><small>2017-04-09</small></span></div></li>
</ul></div></div><div id="wpautbox_widget-3" class="widget widget_wpautbox_widget"><div id="wpautbox-58eabd6ac9cbb" class="wpautbox-below"><input type="hidden" class="wpautbox-input-authorid" value="514" /><ul class="a-tab-nav"><li class="a-tab-active"><a href="#wpautbox_about"><i class="el-icon-user wpautbox-icon"></i> عن الكاتب</a></li><li><a href="#wpautbox_latest-post"><i class="el-icon-list wpautbox-icon"></i> آخر ما كتب</a></li></ul><div class="a-tab-container"><div class="a-tab-content" id="wpautbox_about"><div class="wpautbox-avatar wpautbox-avatar-circle"><a href="http://www.yemenat.net/author/anas"><img src="http://www.yemenat.net/wp-content/uploads/2015/11/1555565_720665524632454_1316241513_n-150x150.jpg" width="120" height="120" alt="" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default"/></a></div><div class="wpautbox-author-meta"><h4 class="wpautbox-name"><span>عن</span> <a href="http://www.yemenat.net/author/anas">يمنات</a></h4></div></div><div class="a-tab-content" id="wpautbox_latest-post"><ul class="wpautbox-post_type-list wpautbox-latest-post"><li><a href="http://www.yemenat.net/2017/04/288015">خبير ألماني يكشف أين ذهبت صواريخ توماهوك الأمريكية التي قصف بها مطار الشعيرات السوري..؟ وكيف عادت الطائرات للاقلاع منه بوقت قياسي..؟</a> <span class="wpautbox-date">- 10 أبريل، 2017</span></li><li><a href="http://www.yemenat.net/2017/04/288013">مسلحون يقطعون طريق تعز – لحج شرقي المقاطرة ويشتبكون مع قوة من الحزام الأمني</a> <span class="wpautbox-date">- 10 أبريل، 2017</span></li><li><a href="http://www.yemenat.net/2017/04/288010">لحج .. 5 غارات على منطقة كهبوب بمديرية المضاربة.</a> <span class="wpautbox-date">- 10 أبريل، 2017</span></li><li><a href="http://www.yemenat.net/2017/04/288007">الحديدة .. غارتان على مديرية الخوخة.</a> <span class="wpautbox-date">- 10 أبريل، 2017</span></li><li><a href="http://www.yemenat.net/2017/04/287998">صحفي: مذكرة أممية لـ&#8221;السعودية&#8221; بشأن تهريب السلاح عبر ميناء الحديدة</a> <span class="wpautbox-date">- 10 أبريل، 2017</span></li><li><a href="http://www.yemenat.net/2017/04/287993">لجنة حكومية تكشف عن أكثر من 20 ألف اسم وهمي ضمن منتسبي منطقة عسكرية تابعة لقوات حكومة هادي</a> <span class="wpautbox-date">- 9 أبريل، 2017</span></li><li><a href="http://www.yemenat.net/2017/04/287980">ما وراء البيان عالي الحدة لـ&#8221;روسيا وايران&#8221; بشأن الضربة الامريكية في سوريا..؟ ولماذا صدر البيان عن غرفة العمليات المشتركة..؟</a> <span class="wpautbox-date">- 9 أبريل، 2017</span></li><li><a href="http://www.yemenat.net/2017/04/287975">تعز .. 9 غارات على الزهاري وشرق قرية يختل شمال مديرية المخا.</a> <span class="wpautbox-date">- 9 أبريل، 2017</span></li><li><a href="http://www.yemenat.net/2017/04/287971">صعدة .. 4 غارات على منطقة البقع بمديرية كتاف.</a> <span class="wpautbox-date">- 9 أبريل، 2017</span></li><li><a href="http://www.yemenat.net/2017/04/287967">مقتل مسئول حكومي بقصف بحري في جبهة المخا بتعز</a> <span class="wpautbox-date">- 9 أبريل، 2017</span></li></ul><a href="http://www.yemenat.net/author/anas" class="wpautbox-allpost">عرض جميع المقالات</a></div></div></div></div></div><div id="facebook-widget-2" class="widget facebook-widget"><a href="https://www.facebook.com/yemenat" target="_blank"><div class="widget-top"><h4>تابعنا على فيسبوك </h4><div class="stripe-line"></div></div><div class="widget-container"></a> <div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/yemenat&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div></aside>	<div class="clear"></div></div><footer id="theme-footer">
<div id="footer-widget-area" class="footer-1c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>اعلانات</h4></div><div class="footer-widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-0743144774778969"
data-ad-slot="2011582670"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></footer>
<div class="clear"></div><div class="footer-bottom"> <div class="container"> <div class="alignright"> http://www.yemenat.net/</div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.yemenat.net/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/110092024049446452956" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemenat" target="_blank"><i class="fa fa-twitter"></i></a> <a class="ttip-none" title="الفيسبوك" href="https://www.facebook.com/yemenat" target="_blank"><i class="fa F"></i></a></div><div class="alignleft"> © حقوق النسخ محفوظة لموقع يمنات 2017</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="عودة للاعلى"></div><div id="fb-root"></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%26%238221%3B%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%26%238221%3B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%26%238221%3B%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%26%238221%3B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%26%238221%3B%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%26%238221%3B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%26%238221%3B%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%26%238221%3B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%26%238221%3B%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%26%238221%3B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.yemenat.net%2F2017%2F04%2F287980&amp;linkname=%D9%85%D8%A7%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A9%20%D9%84%D9%80%26%238221%3B%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%26%238221%3B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D8%9F%20%D9%88%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9..%D8%9F" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div style="clear:both;width:100%;text-align:center; font-size:11px;"><a target="_blank" title="Social Media Auto Publish" href="http://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details">Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><link rel='stylesheet' id='droidarabicnaskh-css' wpfc-href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabickufi-css' wpfc-href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' wpfc-href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else{if(window.onload){var wpfdrcl_google=window.onload;var wpfdrnl_google=function(evt){wpfdrcl_google(evt);wpfdr_google(evt);};window.onload=wpfdrnl_google;}else{window.onload=wpfdr_google;}};function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>var tieViewsCacheL10n={"admin_ajax_url":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php","post_id":"287980"};</script>
<script>var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize={
Share: "نشر",
Save: "حفظ",
Subscribe: "تابع",
Email: "Email",
Bookmark: "مفضلة",
ShowAll: "عرض الكل",
ShowLess: "عرض أقل",
FindServices: "أبحث عن خدمة",
FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
PoweredBy: "بواسطة",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "أضف لمفضلتك",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;"
};</script>
<script>var taqyeem={"ajaxurl":"http://www.yemenat.net/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};</script>
<script>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script>
<script>var wpautboxAjax={"ajaxurl":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php"};</script>
<script>var tie={"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","lang_no_results":"\u0644\u0627 \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u0627\u0644\u0628\u062d\u062b \u0645\u0648\u062c\u0648\u062f\u0629"};</script>
<script>var popwid={"postid":"287980","ajaxurl":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='http://www.yemenat.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/authors-posts-widget/js/functions.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58cff75c3f5b74001237ef3b'></script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!--[if IE]><script>jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script><![endif]-->
<!--[if lt IE 9]><script src="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script><![endif]-->
<script>var sf_position='0';
var sf_templates="<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0646\u062a\u0627\u0626\u062c \u0627\u0644\u0628\u062d\u062b<\/a>";
var sf_input='.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.yemenat.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.yemenat.net\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function(){
var width=jQuery(this).val().length * 8;
if(width < 50){
width=50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function(){
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function(){
jQuery(this).parent().remove();
});
});</script>
<script>jQuery(function($){jQuery('a[href$=".pdf"]').attr('target', '');});</script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/lib/js/jquery.a-tab.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/wp-author-box-pro/lib/js/jquery.wpautbox.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/add-to-any/addtoany.admin.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-includes/js/wp-embed.min.js'></script>
<script defer type='text/javascript' src='http://www.yemenat.net/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_16);}else{if(window.onload){var wpfdrcl_16=window.onload;var wpfdrnl_16=function(evt){wpfdrcl_16(evt);wpfdr_16(evt);};window.onload=wpfdrnl_16;}else{window.onload=wpfdr_16;}}
function wpfdr_16(){
jQuery(document).ready(function(){
jQuery("a[href$='.pdf']").each(function(){
var _href=jQuery(this).attr("href");
jQuery(this).replaceWith("<iframe width='' height='' src='http://www.yemenat.net/wp-content/plugins/pdf-viewer-for-wordpress/web/viewer.php?file=" + _href +"'></iframe>");
});
});
}</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_14);}else{if(window.onload){var wpfdrcl_14=window.onload;var wpfdrnl_14=function(evt){wpfdrcl_14(evt);wpfdr_14(evt);};window.onload=wpfdrnl_14;}else{window.onload=wpfdr_14;}}
function wpfdr_14(){
jQuery(document).ready(function (){
jQuery.post('http://www.yemenat.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response){
var F=new Function(response);
return(F());
});
});
}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.yemenat.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.3254280090332 seconds, on 10-04-17 2:02:04 --><!-- via php -->